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Foreword
This guide is for instrument operators who are new to the Analyst® software. You can use the 
procedures to learn how to use the software and the instrument.

Related Documentation
The guides and tutorials for the instrument and the Analyst software are installed automatically 
with the software and are available from the Start menu: All Programs > AB SCIEX > Analyst. A 
complete list of the available documentation can be found in the Help. To view the Analyst 
software Help, press F1.

Technical Support
AB SCIEX and its representatives maintain a staff of fully-trained service and technical 
specialists located throughout the world. They can answer questions about the instrument or any 
technical issues that may arise. For more information, visit the Web site at www.absciex.com.

WARNING!  Risk of personal injury or instrument damage. If you need to 
move the system, contact an FSE to assist you.
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1
Creating Hardware Profiles and Projects
In this section, you will learn how to create a hardware profile. You can use this hardware profile 
to create methods and batches in the following sections. You will also learn about the types of 
files in the Analyst® software and how to create projects and subprojects.

Topics in this section:

• Hardware Profiles on page 9

• Projects and Subprojects on page 15

Hardware Profiles
You can set up multiple hardware profiles, but only one profile can be active at any time. A 
hardware profile tells the Analyst software what instrument and devices you want to use, and 
how the instrument and the devices are configured and connected to the computer.

Each hardware profile must include a mass spectrometer. Before creating an acquisition method, 
make sure that all devices you want to use in the method are included in the hardware profile, 
including a syringe pump, if your instrument comes with an integrated syringe pump. Only 
peripheral devices included in the active hardware profile can be used when creating acquisition 
methods.

When you create a hardware profile in the Hardware Configuration Editor, you must also 
configure the peripheral devices that you add so that the software can communicate with them. 
Configuring the peripheral devices requires two procedures: setting up the physical connections 
and configuring the software to communicate with the peripheral devices. When the software is 
installed, the driver required for each peripheral device is also installed. After the peripheral 
devices are physically connected to the computer, you can set up the appropriate configuration 
information.

For information about setting up the physical connections, see the Peripheral Devices Setup 
Guide. For a list of the supported peripheral devices, see the Analyst software Installation Guide.

Topics in this section:

• Creating a Hardware Profile on page 10

• Adding Devices to Hardware Profiles on page 13

• Troubleshooting Hardware Profile Activation on page 14
Release Date: August 2011 9



Creating Hardware Profiles and Projects
Creating a Hardware Profile
You can add peripheral devices to this hardware profile. 

1. On the Navigation bar, under Configure, double-click Hardware Configuration.

Figure 1-1 Hardware Configuration Editor dialog

2. In the Hardware Configuration Editor dialog, click New Profile.
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Getting Started Guide
Figure 1-2 Create New Hardware Profile

3. In the Profile Name field, type a name for the profile.

4. Click Add Device.

In the Available Devices dialog, in the Device Type field, Mass Spectrometer is the 
default value (Figure 1-3).
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Creating Hardware Profiles and Projects
Figure 1-3 Available Devices dialog

5. In the Devices list, select the instrument and then click OK.

6. In the Devices in current profile list, select the instrument and then click Setup 
Device.

7. Select the features on the Configuration tab and Communication tab as required.

8. Click OK to return to the Create New Hardware Profile dialog.

9. Click Add Device and then add and configure each device that you are using with 
the instrument. See Adding Devices to Hardware Profiles on page 13.

10. On the Create New Hardware Profile dialog, click OK.

11. To activate the hardware profile, on the Hardware Configuration Editor, click the 
hardware profile and then click Activate Profile.

A green check mark appears next to the profile.

12. Click Close.

13. Next steps: You can either create projects and subprojects or you can optimize the 
instrument. For more information, see Creating Projects and Subprojects on page 17 
or Using the Instrument Optimization Feature on page 22.

Tip!: You do not have to deactivate one hardware profile before activating 
another. Just click the hardware profile that you want to activate and then 
click Activate Profile; the other profile is deactivated automatically.
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Getting Started Guide
Adding Devices to Hardware Profiles 
Only the devices configured in the active hardware profile and selected in the Add/Remove 
Device Method dialog appear as icons in the Acquisition Method Browser pane.

1. Open the Hardware Configuration Editor.

2. In the Hardware Profiles list, make sure the hardware profile has been deactivated.

3. Click Edit Profile.

4. Click Add Device.

5. In the Available Devices dialog, in the Device Type list, select the device and then 
click OK.

Figure 1-4 Available Devices dialog

6. In the Devices in current profile list, select the device, and then click Setup 
Device.

A dialog containing configuration values for the device appears.

Note: Remember to add a mass spectrometer. For more information, see 
Creating a Hardware Profile on page 10.

Note: The Alias field may also be referred to as the Name box and may be 
found on another tab, under Alias.
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7. On the Communication tab, in the Alias field, type a name or other identifier for the 
device.

• If the device uses Serial Port as a communication interface, in the COM Port 
Number list, select the COM port that the device is connected to.

• If the device uses Ethernet as a communication interface, type the IP address 
assigned to the device by the administrator or use the corresponding host 
name for the address.

• If the device uses a GPIB board as a communication interface, do not change 
the settings for the GPIB board.

The rest of the preset values for the device are likely appropriate; do not change 
them. For information about the Configuration and Communication tabs, see the 
Help.

8. To restore the device preset values, on the Communication tab, click Set Defaults.

9. To save the configuration, click OK.

10. Repeat steps 4 to 9 for each device.

11. On the Create New Hardware Profile dialog, click OK.

12. To activate the hardware profile, on the Hardware Configuration Editor, click the 
hardware profile and then click Activate Profile.

The check mark should turn green. If a red x appears then there is a problem with 
the hardware profile activation. For more information see, Troubleshooting Hardware 
Profile Activation.

13. Click Close.

Troubleshooting Hardware Profile Activation
1. Read the error message generated. Depending on the message, there may be an 

issue with a device or how the communication is set up.

2. Verify that the peripheral device has power and is turned on.

3. Verify that the COM port assigned to the peripheral device is correct.

4. Verify that the communication settings with the peripheral device (for example, dip 
switch settings) are set correctly and match the settings in the Communication tab.

Note: For devices using serial communication, make sure that the serial 
port selected matches the serial port to which the device is physically 
connected. If you are using the serial expansion cable, the number 
selected in the profile is the number on the cable plus two.

Tip!: You do not have to deactivate one hardware profile before activating 
another. Just click the hardware profile that you want to activate and then 
click Activate Profile; the other profile is deactivated automatically.

Tip!: On computers with two built-in serial ports, the first port on the serial 
port expansion card is usually COM3, even though the cable indicates P1.
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5. Turn off the power to the peripheral device, wait 10 seconds, and then turn it back 
on. Wait until all peripheral device power-up activities are complete before trying to 
activate the hardware profile again. Some peripheral devices may require 30 
seconds or more to complete their power-up activities.

6. If the issue persists, delete the failing profile and then create a new one.

7. If you are still having problems contact technical support.

Projects and Subprojects
Before you begin an experiment, decide where to store the files related to the experiment. Use 
projects and subprojects for each experiment to manage your data better and compare your 
results. For example, you can use subprojects to store the results for specific dates.

Topics in this section:

• Project Organization on page 15

• About Subprojects on page 16

• Creating Projects and Subprojects on page 17

• Creating a Subproject on page 18

• Copying a Subproject on page 19

• Installed Projects on page 20

• Backing up the API Instrument Project on page 20

Project Organization
A project is a folder structure for organizing and storing sample information, data, quantitation 
information and so forth. Within each project there are folders that can contain different types of 
files; for example, the Data folder contains acquisition data files. Table 1-1 describes the contents 
of the different folders.

The software can access a project only if it is stored in a root folder. You cannot create projects in 
a folder that has not been defined as a root folder.

The preset root folder is Analyst Data on the drive where the Analyst® software is installed. If you 
want to store projects in other locations, you must create new root folders. For more information 
about root folders, see the Help system.

Table 1-1 Project Folders 

Folder Contents
\Acquisition Methods Contains all acquisition methods used. Acquisition methods have the 

.dam extension.

\Acquisition Scripts Contains all the acquisition batch scripts available.

\Batch Contains all the acquisition batch files used. Acquisition batches have 
the .dab extension. It also contains a subfolder, Templates, that contains 
acquisition batch templates. Batch templates have the .dat extension.

\BioAnalyst Contains files used with the BioAnalyst™ software add-on, a protein 
analysis tool.
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About Subprojects
A subproject contains a subset of the folders in the project. All subprojects must contain the same 
folders. Subprojects can be very useful for organizing your data. For example, if you are running 
samples of various compounds from different laboratories using the same acquisition method, 
you could create subprojects to store the results for each laboratory, but leave the acquisition 
method folder in the project. The acquisition method would then be available for use with 
subproject or laboratory. Alternatively, if you were running samples over a period of several 
weeks, you could store the results from each day in a separate subproject.

\Data Contains the acquisition data files (.wiff extension).

\Log Contains results of quantitation and compound optimization.

\Processing Methods Contains all qualitative data processing methods used.

\Processing Scripts Contains all data processing scripts available. Processing scripts stored 
in the API Instrument project appear in the Scripts menu.

\Project Information Contains all project information and settings for the project. This folder 
cannot be stored in a subproject.

\Quantitation Methods Contains all quantitation methods used. Quantitation methods have a 
.qmf extension.

\Results Contains all quantitation results table files (.rdb extension).

\Templates Contains report templates (.rpt extension).

Table 1-1 Project Folders  (Continued)

Folder Contents
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Figure 1-5 Example of a project and subproject folder structure

Creating Projects and Subprojects
If you want to use a subproject structure within a project, you must create a subproject when you 
first create the project. You cannot create a subproject in an existing project that does not already 
have a subproject structure.

1. Click Tools > Project > Create Project.

2. In the Project name field, type a project name.

3. If you want to use subprojects in this project, select the folders that you want to store 
in the subprojects and then use the arrow buttons to move them to the Subproject 
folders list.
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Figure 1-6 Create new Project/Subproject dialog

4. If you are using subprojects, in the Subproject name field, type a name for the first 
subproject or use the existing date.

5. If you want to use this project and subproject folder organization for all new projects, 
select the Set configuration as default for new projects check box. 

All new projects will be created with this folder configuration.

6. Click OK.

Creating a Subproject
1. On the Project toolbar, in the Project list, select the project in which you want to 

create a subproject.

2. Click Tools > Project > Create Subproject.

Note: You cannot create a new subproject for a project that was not 
originally created with a subproject.
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3. In the Subproject name box, type a name for the subproject or use the existing 
date.

4. Click OK.

Copying a Subproject

1. Click Tools > Project > Copy Subproject. 

The Copy Subproject dialog appears.

2. Click Browse to navigate to the subproject source and then click OK.

3. In the Source Subproject list, select the subproject to be copied.

4. Click Browse to navigate to the subproject destination.

5. In the Target Subproject field, type the name for the copied subproject and then 
click OK.

6. Do one of the following:

• To copy all folders and files from the Subproject Source into the Subproject 
Destination, select the Copy Contents check box.

• To copy only the folders in the same structure into the Subproject 
Destination, make sure that the Copy Contents check box is cleared.

7. Click Copy.

To switch between projects and subprojects

• On the Analyst software toolbar, from the project selection list, select the project or 
subproject.

Figure 1-7 Analyst toolbar

Note: You can copy a subproject from another project that has existing subprojects; 
however, the copied subprojects may contain folders that also exist in the project folder. 
When the same folders exist at both the project and subproject levels, the software uses 
the project level folders.
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Installed Projects
Three projects are installed with the software: API Instrument, Default, and Example.

API Instrument Project

The API Instrument project is unique and very important to the proper functioning of the 
instrument. The API Instrument project contains the information required for tuning and 
calibrating your instrument. This information includes parameter settings files, reference files, 
instrument data files that contain calibration and resolution information, and the acquisition 
methods used during automatic tuning. The API Instrument project also contains data files for 
manual tuning runs that were performed using the Start button rather than the Acquire button. 
These data files are saved automatically in the API Instrument project in the Tuning Cache folder 
and named with the date and time they were created. The Tuning Cache needs to be emptied on 
a regular basis.

Default Project

The Default project contains folders that are present in new projects and serves as a template for 
new projects.

Example Project

The Example project contains sample methods and data files. You can practice working with the 
Explore or Quantitate modes using the example data files. The example files are sorted into 
subfolders by instrument type and application area.

Backing up the API Instrument Project
You should routinely back up this project. You should also back up this project after routine 
maintenance has been done.

1. To create the backup, copy the API Instrument project, paste it to a different location, 
preferably to another computer, and then rename the folder. You should use the 
date, and an instrument reference if you have more than one instrument, when you 
rename the folder; for example, API Instrument__4000QTRAP3_010107 

2. To recover the project, rename the current API Instrument folder, and then copy the 
backup into the Projects folder and then change its name back to API Instrument.

Table 1-2 Icons on the Analyst Software Toolbar

Icon Name Function
New Subproject Click to create a subproject.You can create subprojects later in the 

process only if the project was originally created with subprojects.

Copy Subproject Click to copy a Subproject folder.

You can copy a subproject from another project that has existing 
subprojects; however, the copied subprojects may contain folders 
that also exist in the project folder. When the same folders exist at 
both the project and subproject levels, the software uses the 
project level folders.
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Instrument Tuning and Calibrating 
In this section, you will learn how to use the Instrument Optimization software to tune, calibrate, 
and optimize the instrument to get the best performance.

You should run the Verify instrument performance option weekly or after you clean the instrument 
to confirm that the system is working properly. In general, the calibration and resolution for 
quadrupole are fine for 3 to 6 months unless the system loses vacuum. For LIT (linear ion trap) 
systems, the resolution should also be good for 3 to 6 months but the calibration should be done 
approximately monthly. If the system loses vacuum then you should check the calibration and 
resolution before using the system. 

About Tuning and Calibrating
Tuning the instrument is the process of optimizing the resolution and instrument parameters to 
attain the best sensitivity and performance of the mass spectrometer. Optimizing the resolution 
means adjusting the peak width and peak shape. You can tune and calibrate the instrument 
either automatically or manually.

Automatic tuning: The software performs resolution optimization and mass calibration, using 
the Instrument Optimization wizard. For LIT instruments, MS3 optimizations are also performed.

Manual tuning: You can perform many of the instrument resolution optimizations and 
calibrations manually.

Automatically Tuning and Calibrating
Instrument Optimization is automatic instrument tuning software that tunes both quadrupole and 
LIT modes and performs mass calibration. For quadrupole mode, it adjusts the resolution offsets. 
For LIT mode, it optimizes AF3 and EXB. For MS3, it adjusts the Excitation and Isolation 
coefficients. You can select one of the instrument performance options:

• Verify instrument performance: Tests the instrument performance but leaves the 
instrument settings unchanged. A report is generated at the end of the test. You can 
use this option weekly to check how well the instrument is performing.

• Adjust mass calibration only: Automatically checks and adjusts the mass 
calibration. If the mass calibration has changed, then the software corrects it. You 
can use this option weekly for LIT instruments, or monthly to check and adjust the 
mass calibration if required.

• Adjust instrument settings: Checks and adjusts the instrument settings and mass 
calibration. The instrument settings are updated from the current settings to optimal 
settings. You can use this option if instrument performance is poor or if the peak 
shape is bad. Only experienced users should adjust the instrument settings.

Note: Old LIT methods must be updated with the new settings. This can 
be done two ways. The first way is by toggling the LIT speed in the 
advanced MS tab and then saving the method. The second way is by using 
the Change All Methods script that is available from AB SCIEX technical 
support.
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• Reset selected scan modes to default values and adjust instrument settings: 
Resets the instrument values to the factory preset values. Select this option if a 
major component of the instrument is replaced or after the first installation. Only 
FSEs should use this feature.

You can back up your current instrument parameters in case you want to restore them later. The 
preset location for the instrument parameters is C:\Analyst Data\Projects\API 
Instrument\Instrument Optimization\Instrument Settings Backups\User Created Backups.

Backing up Instrument Parameters
1. On the Navigation bar, double-click Instrument Optimization.

2. Click File > Backup Instrument Settings.

3. Type a file name and then click Save.

Restoring Instrument Parameters
1. On the Navigation bar, double-click Instrument Optimization.

2. Click File > Restore Instrument Settings.

3. Navigate to the instrument settings that you want to restore and then click Open.

Required material

• Tuning solutions that are supplied in the Standards Chemical Kit shipped with the 
system. If needed, a new Kit can be ordered from AB SCIEX. For information about 
the appropriate solutions that should be used in a system, see Calibration Ions and 
Solutions on page 125.

• 5 ml, 1 ml, and 250 µl serial gas-tight syringes (1.0 ml will be used as reference).

• PEEK (red) sample tubing.

• Syringe pump, if using an instrument without an integrated syringe pump.

Prerequisites

• Make that you have a printer configured.

• Make sure that the spray is stable and that the proper tuning solution is being used. 

Using the Instrument Optimization Feature
The following procedure describes how to verify the performance of the instrument. For more 
information on using the other instrument performance options, see the Help.

1. On the Navigation bar, under Tune and Calibrate, double-click Manual Tuning.

2. Run a calibration method and confirm that there is a stable TIC and that the peaks of 
interest are present in the spectrum.

3. On the Navigation bar, under Tune and Calibrate, double-click Instrument 
Optimization.

4. Click Verify instrument performance and then click Next.
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5. Click Approved Tuning and then click Next.

6. Select a Tuning Solution from the list.

Depending on the solution you choose, different modes are available.

• Click a polarity.

• If available, click Q1 and Q3 in the Quad section. If available, click the 
required scan speeds.

• If available, click the scan speeds in the LIT section.

• If available, click MS/MS/MS options and then click Next.

7. If the Select a mode page appears, select Automatic and then click Next.

8. Click GO. In this example, the preset values are suitable.

The Verifying or Adjusting Performance screen appears. After the process has 
completed, the Results Summary appears. For more information, see the Help 
system.

9. Depending on what you had selected, you will be prompted to change solutions for 
the various scan types and polarities.

Verifying or Adjusting Performance
The top left corner displays the part of the instrument that is being tuned.

Current Spectrum: This graph displays the spectrum of the current scan, the optimal scan 
selected by the software, or the scan at the current parameter value when you are reviewing the 
software results in interactive mode.

The Instrument Optimization Decision Plots, in the top right graph, dynamically display the 
intensity versus voltage curves of the parameters that are currently being optimized. 

Results Summary
The Results Summary, shown in Figure 2-1, is a record of any instrument settings changes that 
were made by the Instrument Optimization software. This includes the location of data files and 
instrument settings backups, as well as step-by-step changes and results during optimization. In 
addition, the Results Summary displays a verification report. This report contains a snapshot of 
the mass spectrum for each relevant mass for the scan modes being verified. The spectrum is 
labelled with the target mass, where the mass was found, mass shift, peak width, and peak 
intensity. The spectrum can be used as a visual record of peak shape or scan mode 
performance. A summary table of results follows the spectra. 

The Results Summary is saved as a document in the folder indicated at the top of the report. You 
can print the Results Summary or you can open a previously saved Results Summary.
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Figure 2-1 Results Summary
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Creating Basic Methods
In this section, you will learn how to create methods that you can use for data acquisition.

Topics in this section:

• About LC Methods on page 25

• Creating Mass Spectrometry Methods on page 25

• Adding or Removing Devices From Acquisition Methods on page 32

• Changing Acquisition Methods on page 37

About LC Methods
Creating an acquisition method using a peripheral device, such as an HPLC, includes providing 
the operating parameters for that device. If you are creating a new acquisition method file from 
an existing file, you may decide to use some or all of the peripheral device methods in the 
acquisition method. 

Creating Mass Spectrometry Methods
You create the mass spectrometer acquisition method using the Acquisition Method Editor. 
Depending on the type of mass spectrometer configured and the scan type selected, different 
fields and options are available. As you type the mass spectrometer parameters, the Acquisition 
Method Editor validates the settings.

Topics in this section:

• Creating an Acquisition Method using a Q1 MS Scan Type on page 26

• Creating an Acquisition Method using a Q1 MI Scan Type on page 28

• Creating an Acquisition Method using an MRM Scan Type on page 30

Spectral data can be acquired in one of three modes, as shown in Table 3-1:

Table 3-1 Spectral Data Acquisition

Mode Description
Profile The preset value is 0.1 Da. Profile data is the data generated by the 

instrument and corresponds to the intensity recorded at a series of 
evenly spaced discrete mass values. For example, for a mass range 
100 Da to 200 Da and step size 0.1, the instrument scans 99.95 to 
100.05 (records as value 100), 100.05 to 101.15 (records as value 
101)…199.95 to 200.05 (records as value 200).

Peak Hopping The preset value is 1.0 Da. Peak Hopping is a mode of operating a 
mass spectrometer in which large steps (approximately 1 Da) are 
made. It has the advantage of speed (less data steps are made) but 
with the loss of peak shape information.
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You can create one of the following methods and use it in Creating and Submitting Batches on 
page 39 to acquire data:

• Creating an Acquisition Method using a Q1 MS Scan Type on page 26

• Creating an Acquisition Method using a Q1 MI Scan Type on page 28

• Creating an Acquisition Method using an MRM Scan Type on page 30

Required equipment

• Reserpine solution (see Table 3-2.) that is supplied in the Standards Chemical Kit 
shipped with the system. If needed, a new Kit can be ordered from the manufacturer.

• 5 mL, 1 mL, and 250 µL serial gas-tight syringes.

• PEEK (red) tubing transfer line.

• Syringe pump.

Creating an Acquisition Method using a Q1 MS Scan Type
Use the following procedure to create a method using the Q1 MS scan. The ion intensity is 
returned for every requested mass in the scan range. You can save the acquisition method in the 
Tutorial project that you created in Creating Projects and Subprojects on page 17.

1. Make sure that a hardware profile containing the mass spectrometer and syringe is 
active.

2. On the software toolbar, make sure that the appropriate project is selected.

3. On the Navigation bar, in Acquire mode, double-click Build Acquisition Method.

Centroid The instrument scans as in Profile mode, but centroids the data, 
replacing found peaks with the intensity-weighted center of gravity for 
each peak. Centroiding has the advantage of significantly reducing file 
size with a loss of peak shape information. The disadvantage is that if 
data has been collected as a centroid it cannot be altered. It is 
recommended to use Profile mode and centroid the data post-
acquisition.

Table 3-2 Reserpine Concentrations

System Reserpine Concentration
API 2000™ System and QTRAP® System 1 pmol/µl (1 µM)

API 3000™ System, API 3200™ System, 
and 3200 QTRAP System

0.167 pmol/µl (0.167 µM or 6:1)

API 4000™ System and 4000 QTRAP 
System

0.167 pmol/µl (0.167 µM or 6:1)

API 5000™ System 0.0167 pmol/µl (0.0167 µM or 60:1)

AB SCIEX QTRAP 5500 System 0.0167 pmol/µl (0.0167 µM or 60:1)

AB SCIEX Triple Quad™ 5500 System 0.0167 pmol/µl (0.0167 µM or 60:1)

Table 3-1 Spectral Data Acquisition

Mode Description
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The Method Editor appears with a method template based on the active hardware 
profile.

4. In the Acquisition method pane, click Acquisition Method.

5. On the Acquisition Method Properties tab, in the Synchronization Mode list, 
make sure that No Sync is selected. For more information about synchronization 
modes, see the Help.

6. In the Acquisition method pane, click the Mass Spec icon.

7. On the MS tab, in the Scan type list, select Q1 MS (Q1).

8. In the Polarity group, click Positive.

9. Clear Center/Width and Parameter Range check boxes if selected.

10. Type the following values:

11. Click the Advanced MS tab. Note that the scan mode is set to Profile and the step 
size is 0.1 in the Step size field.

In this example, the quadrupole (Q1) is scanning a 600 amu mass range taking 0.1 
Da steps; therefore, there are 6000 steps across the mass range. If this takes 2.4 
seconds to scan, the dwell time is 0.4 ms per step. This is typically the fastest that 
you want to scan a Q1 or Q3 scan based on standard calibration procedure. Proper 

Table 3-3 MS Tab Parameter Values

Field Value
Start (Da) 200

Stop (Da) 700

*Time (sec) (if available) 2.5

*Scan rate (Da/s) (if available) 200

Duration (min) 3

* These fields are instrument dependent.
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consideration for mass calibration should be taken if Q1 or Q3 are to be scanned 
faster.

12. On the MS tab, click Edit Parameters and then click the Source/Gas tab.

13. On the Source/Gas tab, type the following values:

14. Click the Compound tab and then set DP to 90 and leave EP at 10. 

A value of 90 may not be optimal for your instrument but it is a good declustering 
potential (DP) to start with.

15. In the Acquisition method window on the left, click the syringe pump. 

16. On the Syringe Pump tab, edit the syringe pump method to include Syringe 
Diameter, Flow Rate, and Unit.

Figure 3-1 Harvard Syringe Pump Method Properties tab

17. Save the acquisition method as Q1MS_tutorial.dam.

18. Next steps: You have created an acquisition method that you can now use to acquire 
data for preliminary analysis. To create and submit batches, see Creating and 
Submitting a Batch on page 40.

Creating an Acquisition Method using a Q1 MI Scan Type
Use the following procedure to create a method using the Q1 MI scan. The ion intensity is 
returned for only the specified masses. You can save the acquisition methods in the Tutorial 
project that you created in Creating Projects and Subprojects on page 17.

Note: The step size and the time of the scan control the dwell time per 
step for the scan. The dwell time is the length of time spent acquiring signal 
at each step in a scan.

Table 3-4 Source/Gas Tab Parameters

Source/Gas parameters Typical value
Curtain Gas (CUR) 20

IonSpray Voltage (IS) 5000

Temperature (TEM) 0

Ion Source Gas 1 (GS1) 15

Ion Source Gas 2 (GS2) 0
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1. Make sure that a hardware profile containing the mass spectrometer and syringe is 
active.

2. On the software toolbar, make sure that the Tutorial project is selected. 

3. On the Navigation bar, in Acquire mode, double-click Build Acquisition Method.

The Method Editor appears with a new method based on the active hardware profile.

4. In the Acquisition method pane, click Acquisition Method.

5. On the Acquisition Method Properties tab, in the Synchronization Mode list, 
make sure that No Sync is selected. For more information about synchronization 
modes, see the Help.

6. In the Acquisition method pane, click the Mass Spec icon. 

7. On the MS tab, in the Scan type list, select Q1 Multiple Ions (Q1 MI).

8. In the Polarity group, click Positive.

9. Type the following values:

Figure 3-2 MS Tab

10. Click Edit Parameters and then click the Source/Gas tab.

Table 3-5 MS Tab Parameter Values

Field Value
Q1 Mass (Da) 609

Time (msec) 100
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11. On the Source/Gas tab, type the following values:

12. Click the Compound tab and then set DP to 90 and leave EP at 10. 

A value of 90 may not be optimal for your instrument but it is a good DP to start with.

13. In the Acquisition method window on the left, click the syringe pump. 

14. On the Syringe Pump tab, edit the syringe pump method to include Syringe 
Diameter, Flow Rate, and Unit.

Figure 3-3 Harvard Syringe Pump Method Properties tab

15. Save the acquisition method as Q1MI_tutorial.dam.

16. Next steps: You have created an acquisition method that you can now use to create 
and submit a batch. To create and submit batches, see Creating and Submitting a 
Batch on page 40.

Creating an Acquisition Method using an MRM Scan Type
Use the following procedure to create a method using the MRM scan. This scan is used in 
quantitative applications. An MRM scan can be used to determine how much of a compound is in 
a sample; and it is now used in pharmacokinetic analysis and increasingly in applied markets and 
screening applications. You can save the acquisition methods in the Tutorial project that you 
created in Creating Projects and Subprojects on page 17.

1. Make sure that a hardware profile containing the mass spectrometer and syringe is 
active.

2. On the software toolbar, make sure that the Tutorial project is selected. 

3. On the Navigation bar, in Acquire mode, double-click Build Acquisition Method.

The Method Editor appears with a new method based on the active hardware profile.

4. In the Acquisition method pane, click Acquisition Method.

Table 3-6 Source/Gas Tab Parameter Values

Source/Gas parameters Typical value
Curtain Gas (CUR) 20

IonSpray Voltage (IS) 5000

Temperature (TEM) 0

Ion Source Gas 1 (GS1) 15

Ion Source Gas 2 (GS2) 0
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5. On the Acquisition Method Properties tab, in the Synchronization Mode list, 
make sure that No Sync is selected. For more information about synchronization 
modes, see the online Help.

6. In the Acquisition method pane, click the Mass Spec icon. 

7. On the MS tab, in the Scan type list, select MRM (MRM).

8. In the Polarity group, click Positive.

9. In the mass ranges table, type the following values:

10. Click Edit Parameters and then click the Source/Gas tab.

11. On the Source/Gas tab, type the following values:

12. Click the Compound tab and then change the DP to 90 and the CE to 45.

13. In the Acquisition method window on the left, click the syringe pump. 

14. On the Syringe Pump tab, edit the syringe pump method to include Syringe 
Diameter, Flow Rate, and Unit.

Figure 3-4 Harvard Syringe Pump Method Properties tab

15. Save the acquisition method as MRM_tutorial.dam.

16. Next steps: You have created an acquisition method that you can now use to create 
and submit a batch. To create and submit batches, see Creating and Submitting a 
Batch on page 40.

Table 3-7 Mass Range and Dwell Time

Q1 Mass (Da) Q3 Mass (Da) Time (msec)
609 397.2 100

Table 3-8 Source/Gas Tab Parameters

Source/Gas parameters Typical value
Curtain Gas (CUR) 20

Collision Gas (CAD) 0

IonSpray Voltage (IS) 5000

Temperature (TEM) 0

Ion Source Gas 1 (GS1) 15

Ion Source Gas 2 (GS2) 0
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Adding or Removing Devices From Acquisition 
Methods
With the Acquisition Method Editor, you can customize the acquisition method by adding or 
removing HPLC peripheral device methods. If the required device icon is not in the Acquisition 
Method Browser pane, then you can add the peripheral device only if it is included in the active 
hardware profile.

Topics in this section:

• Adding or Removing an LC Device on page 32

• Modifying LC Pump Properties on page 32

• Setting Autosampler Properties on page 33

• Setting Integrated Syringe Pump Properties on page 34

• Setting Column Oven Properties on page 34

• Setting Switching Valve Properties on page 35

• Setting Diode Array Detector Properties on page 36

• Setting Analog to Digital Converter Properties on page 36

Adding or Removing an LC Device 
1. With a method file open in the Acquisition Method Editor, in the Acquisition method 

pane, right-click Acquisition Method and then click Add/Remove Device Method.

Figure 3-5 Add/Remove Device Method dialog

2. Select or clear the check boxes beside the device method to add or remove the 
device method.

3. Click OK.

Modifying LC Pump Properties
You need to modify each device in the method in order for it to function properly for your method.

1. With an acquisition method file open in the Acquisition Method Editor, in the 
Acquisition method pane, click the Pump icon.

Note: The available parameters for the LC devices vary depending on the 
manufacturer.
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The Pump Properties tab appears in the Acquisition Method Editor pane. The 
following illustration is for the Agilent LC binary pump.

Figure 3-6 LC Pump Gradient tab

2. Edit the LC pump method to include the pump conditions, including the flow rate and 
sample composition, that you will be using during sample acquisition. 

3. If required, on the Limits (Advanced) tab, edit the advanced pump parameters.

4. Save the method.

Setting Autosampler Properties 
1. Make sure that on the Acquisition Properties tab, the Synchronization Mode field 

is set to LC Sync. The LC and the mass spectrometer will start simultaneously.

2. With a method file open in the Acquisition Method Editor, in the Acquisition method 
pane, click the Autosampler icon.

The Autosampler Properties tab appears in the Acquisition Method Editor pane. The 
following illustration shows an Agilent autosampler.

Figure 3-7 Autosampler Properties tab

3. If required, edit the Inject Details and Wash Details.

4. If required, click the Advanced Properties tab, and then type the needle and 
advanced injection information.

5. Save the file. 
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Setting Integrated Syringe Pump Properties
This procedure is for systems with built-in syringe pumps. To use this function with an external 
syringe pump you must have a syringe pump with a serial port and the serial cable.

1. In the Acquisition method pane, click the Syringe Pump icon.

The Syringe Pump method properties tab appears in the Acquisition Method Editor 
pane.

Figure 3-8 Syringe Pump Properties tab

2. In the Syringe Diameter (mm) field, type the syringe diameter.

3. In the Flow Rate field, type the flow rate.

4. In the Unit list, select the units of flow.

5. Save the file. 

Setting Column Oven Properties
1. With a method file open in the Acquisition Method Editor, in the Acquisition method 

pane, click the Column Oven icon.

The Column Oven properties tab appears in the Acquisition Method Editor pane.

Figure 3-9 Column Oven tab

2. Type the temperature of the column oven or column oven compartments in degrees 
Celsius.
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3. In the Temperature Tolerance field, type the temperature tolerance in degrees 
Celsius.

4. In the Start Acquisition Tolerance field, type the start acquisition tolerance in 
degrees Celsius.

5. If you are using the Agilent column oven, in the Column Switching Valve section, 
select Time Table Used check box to add and remove entries from the time table at 
the bottom of the pane, or select an option from the Position for the first sample in 
the batch list and then click one of the sample positions options.

6. Save the file. 

Setting Switching Valve Properties 
The switching valve can be used as a diverter or injection valve. Select the Manual Sync with 
Valve synchronization mode if you are using the valve as an injector; choose any other mode if 
you are using the valve as a diverter. 

1. With a method file open in the Acquisition Method Editor, in the Acquisition method 
pane, click the Valve icon.

The Valve Properties tab appears in the Acquisition Method Editor pane.

Figure 3-10Valve Properties tab

2. Change the position names from their preset names, if required. The switching valve 
is sometimes used to switch the flow of solvent to waste, or to a different column. 
The preset position names are A and B. 

• In the Change Position Names list, select a position.

• In the Change Position Names list, rename the preset position names A and 
B to Inject and Divert or to Column and Waste, depending on how the valve is 
plumbed.

3. In the Total Time (min) column, click a cell and then type the total time the valve will 
remain in this position. 

4. In the Position column, click a cell and then, in the Position list, select the valve 
position. 

5. Repeat the steps 3 and 4 for each switch of the valve required during acquisition.

6. Save the file.
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Setting Diode Array Detector Properties
1. With a method file open in the Acquisition Method Editor, in the Acquisition method 

pane, click the Diode Array Detector (DAD) icon.

The DAD Method Editor tab appears in the Acquisition Method Editor pane.

Figure 3-11 DAD Method Editor tab

2. Do one of the following:

• To scan one to five individual wavelengths, in the Operating Mode section, 
click Signal Data and then edit the data requirements.

• To scan over a wavelength range, in the Operating Mode section, click 
Spectral Data and then edit the data requirements.

3. Save the file.

Setting Analog to Digital Converter Properties
1. With a method file open in the Acquisition Method Editor, in the Acquisition method 

pane, click the Analog to Digital Converter (ADC) icon.

The Analog/Digital Convertor Properties tab appears in the Acquisition Method 
Editor pane.
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Figure 3-12Analog to Digital Converter Properties tab

2. In the Sample section, in the Rate (pts/sec) field, type the rate.

3. Do the following to set the channel details: 

• In the Channels field, click the channel name, and then select the check box 
beside the name to include it in the method.

• In the Interpreted Value @ Full Scale field, type the appropriate value.

• In the Interpreted Unit field, type the appropriate unit.

The number of available channels is specified when setting up the ADC in the 
hardware profile.

4. Save the file.

Changing Acquisition Methods
You can add or delete periods and experiments to existing acquisition methods. You must have a 
method open in Acquire mode to get the view.

Topics in this section:

• Adding an Experiment on page 37

• Copying an Experiment into a Period on page 38

• Copying an Experiment within a Period on page 38

• Adding a Period on page 38

Adding an Experiment
1. In the period where you want to add an experiment, right-click, and then click Add 

experiment.

An experiment is added below the last experiment in the period.

Note: The interval and rate are proportional to each other. When you 
change the rate, the software automatically re-calculates the interval.
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2. In the Acquisition Method Editor pane, select the appropriate device or instrument 
parameters.

Copying an Experiment into a Period
• In the Acquisition method pane, press CTRL and then drag the experiment to the 

period. 

The experiment is copied below the last experiment in the period.

Copying an Experiment within a Period
• Right-click the experiment and then click Copy this experiment. 

This is useful when you are adding the same or similar experiments and most or all 
the parameters are the same as in IDA.

Adding a Period 
• In the Acquisition method pane, right-click the Mass Spec icon, and then click Add 

period.

A period is added below the last period created.

Note: You cannot insert an experiment, IDA criteria, or period. You can 
only add an experiment at the end of the period.

Table 3-9 Icon Quick Reference: Method Editor 

Icon Name Function
Mass Spec Click to show the MS tab in the Acquisition Method Editor.

Period Right-click to add an experiment, add an IDA Criteria Level, or 
delete the period.

Autosampler Click to open the Autosampler Properties tab.

Syringe Pump Click to open the Syringe Pump Properties tab.

Column Oven Click to open the Column Oven Properties tab.

Valve Click to open the Valve Properties tab.

DAD Click to open the DAD Method Editor. For more information on 
DAD, see Table 5-5 Chromatograms on page 60.

ADC Click to open the ADC Properties tab. For more information on 
ADC, see Viewing ADC Data on page 59.
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Creating and Submitting Batches
In this section, you will learn how to create and submit batches and also how to monitor the 
sample queue.

A batch is a collection of information about the samples that you want to analyze. When you 
create a batch, you are telling the software the order in which you want to analyze samples.

Queue Options
Before you submit the samples, you can review and edit the queue conditions, such as the 
maximum number of acquired and waiting samples and the maximum idle time.

The queue goes one by one through the list, running each sample with the selected acquisition 
method. After all the samples have been acquired, the queue stops and the instrument goes into 
Standby mode. In Standby mode, the LC pumps are turned off and some instrument voltages are 
turned off.

You can modify the length of time the queue runs after the last acquisition has finished, before it 
puts the instrument into Standby mode. For more information about the other fields in the Queue 
Options dialog, see the Help.

Setting Queue Options
1. On the Navigation bar, click Configure.

2. Click Tools > Settings > Queue Options.

Figure 4-1 Queue Options dialog

3. In the Max Idle Time field, type the length of time the queue will wait after acquisition 
is completed before going into Standby mode. The preset value is 60 minutes.
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If you are using gas cylinders, you may want to adjust this time to make sure that you 
do not deplete the gas in the cylinders.

4. If you are using an LC method, before the run is started, make sure that there is 
enough solvent in the reservoirs for the primary flow rate for all of the sample runs 
and the Max. Idle Time.

Creating and Submitting a Batch
Use this workflow to create a batch. In this example, we will use the MRM scan that you created 
previously. You can also go through the workflow twice more for practice, once using the Q1MS 
and the second time using Q1MI methods.

Adding Sets and Samples to a Batch
1. On the Navigation bar, under Acquire, double-click Build Acquisition Batch.

Figure 4-2 Batch Editor

2. On the Sample tab, in the Set list, type Test Set.

3. Click Add Set.

4. Click Add Samples to add samples to the new set.
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Figure 4-3 Add Sample dialog

5. In the Sample name section, in the Prefix field, type a name for the samples in this 
set.

6. To add incremental numbering to the end of the sample name, select the Sample 
number check box.

7. If you have selected the Sample number check box, in the Number of digits field, 
type the number of digits to include in the sample name. For example, if you type 3, 
the sample names would be samplename001, samplename002, samplename003.

8. In the Data file section, in the Prefix field, type a name for the data file that will store 
the sample information. 

9. If you want the set name to be part of the data file name, select the Set name check 
box.

10. Select the Auto Increment check box to increment the data file names 
automatically.

11. In the Sub Folder field, type Test Data.

The folder is stored in the Data folder for the current project. If you leave the Sub 
folder field blank, the data file will be stored in the Data folder and a subfolder will not 
be created.

12. In the New samples section, in the Number field, type the number of new samples 
to add and then click OK. For this example, add three samples.

The sample table fills with the sample names and data file names.

Note: The data for each sample can be stored in the same or separate 
data file. The names of the data file will have numerical suffixes starting 
from 1.
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13. On the Sample tab, in the Acquisition section, select the MRM method from the list. 
You can run the batch twice more using the Q1MS and the Q1MI methods.

Depending on how your system is set up, you will have to type the information 
specific for your autosampler. Even if the injection volume is set in the method you 
can change it for one or more samples by changing the value in Inj. Volume column.

14. If you want to change the injection volumes from the volumes listed in the method, in 
the Inj. Volume (µL) column, type the injection volume for each sample.

15. To set sample locations, do one of the following:

• Setting Sample Locations in the Batch Editor on page 43

• Selecting Vial Positions Graphically using the Locations tab (Optional) on 
page 44

16. (Optional) If you want to define quantitation details prior to submitting the batch, then 
see Setting Quantitation Details in the Batch Editor (Optional) on page 45.

17. Click the Submit tab.

18. If the Submit Status section contains a message about the status of the batch, do 
one of the following:

• If the message indicates that the batch is ready for submission, proceed to 
step 19.

• If the message indicates that the batch is not ready for submission, make the 
changes as indicated by the message.

19. Click Submit.

The Acquisition dialog appears.

20. Save the file.

Acquiring Data
The system should not be in Tune mode when you start sample acquisition. Also, if the system 
has been previously run that day and has not yet been set to Standby, sample acquisition will 
start automatically.

1. In Acquire mode, click View > Sample Queue.

The Queue Manager appears with all submitted samples.

Tip!:  Fill Down and Auto Increment options are available in the right-click 
menu after you select a single column heading or several rows in a column. 

Tip!: If you want to use different methods for some of the samples in this 
set, select the Use Multiple Methods check box. The Acquisition Method 
column appears in the Sample table. You can select the acquisition method 
for each sample in this column.
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2. Click Acquire > Start Sample.

3. Next steps: You can now analyze the data that you have just acquired. For more 
information, see Analyzing and Processing Data on page 55 or Analyzing and 
Processing Quantitative Data on page 95.

Setting Sample Locations in the Batch Editor
If an autosampler is being used in the acquisition method, then the vial positions of the samples 
must be defined in the acquisition batch. You can define the location on the Sample tab or on the 
Locations tab. For more information on creating batches, see Creating and Submitting Batches 
on page 39.

1. On the Sample tab, in the Set list, select the set for which you want to select sample 
locations.

2. For each sample in the set, do the following if applicable:

• In the Rack Code column, select the rack type for the autosampler.

• In the Rack Position column, select the position of the rack in the 
autosampler.

• In the Plate Code column, select the plate type for the autosampler.

• In the Plate Position column, select the position of the plate on the rack.

• In the Vial Position column, type the position of the vial in the plate or tray.

3. Save the file.

Figure 4-4 Queue Manager

Item Description
1 The Tune icon should not be pressed in.

2 Queue status.

3 Queue Server should be in Normal mode. For more information, 
see Queue States on page 49.

Note: Depending on the autosampler you are using, it may not be necessary to 
type details in additional columns.

3

1

2
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Selecting Vial Positions Graphically using the Locations tab 
(Optional)

1. In the Batch Editor, click the Locations tab.

2. In the Set list, select the set for which you want to select sample locations.

3. In the Autosampler list, select the autosampler that you are using.

The appropriate number of rack spaces for the autosampler you chose appears in 
the graphic rack display.

4. In the space associated with the rack you are using, right-click and then select the 
rack type you are using.

The plates or trays you selected appear in the rack.

5. Double-click one of the rectangles.

The circles depicting the wells or vials for the plate or tray appear.

6. To select whether samples are marked by row or column, click Row/Column 
Selection. If the button shows a red horizontal line, the Batch Editor marks the 
samples by row. If the button shows a red vertical line, the Batch Editor marks the 
samples by column.

7. Click the sample wells or vials in the order to be analyzed. Click a selected well or 
vial again to clear it.

8. Save the file.

Tip!: It is also possible to auto fill in the samples by clicking the first and 
final vial within a set with the Shift key held down. Multiple injections from 
the same vial can be done by holding down the Ctrl key while clicking the 
vial location (red circle changes to a green).
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Setting Quantitation Details in the Batch Editor (Optional)
If you are using a Quantitation method with a batch and if you do not want to select quantitation 
details post-acquisition then define the quantitation details prior to submitting a batch.

The appropriate Internal Standard and Standard columns appear in the Quantitation tab 
according to the quantitation method selected in the Sample tab.

1. With a batch file open in the Batch Editor window, click the Quantitation tab.

2. Select the set containing the samples that you want to modify.

3. From the list in the cell, select a Quant Type for all the samples.

4. If applicable, type the peak concentration in the Analyte column.

5. If applicable, type the Internal Standard.

6. Repeat the preceding steps for each set in the batch.

7. Save the file.

Stopping Sample Acquisition
There are three ways to stop a sample after it is in the sample queue and the instrument is 
running. The following procedures shows you one way to stop sample acquisition. For more 
information on the other ways to stop sample acquisition, see Table 4-4 on page 52. When you 
stop a sample acquisition, the current scan finishes before the acquisition is stopped.

1. In the Queue Manager, click the sample in the queue after the point where you want 
to stop acquisition.

2. Click Acquire > Stop Sample.

The queue stops after the current scan in the sample you selected is complete. The 
sample status on the Queue Manager (Local) window changes to Terminated, and 
all others following in the queue are Waiting.

3. When you are ready to continue processing the batch, click Acquire > Start 
Sample.

Tip!: The order of samples can be edited before you submit them to the 
Queue. To change the order of a sample, when in the Submit tab, double-
click any of the numbers on the far left of the table (you'll see a very faint 
square box), and then drag them to the new location.
Release Date: August 2011  45



Creating and Submitting Batches
Importing and Submitting Batch Files
You can import a text file containing batch information instead of creating a batch in the Batch 
Editor. If you have all the details for the samples you want to process in a spreadsheet, it is faster 
to rearrange and import the data in the spreadsheet than to manually type the data into the Batch 
Editor.

Before you import batch information from a text file, make sure the data in the file is organized 
and formatted correctly. In particular, the column headings in the spreadsheet must match the 
Batch Editor column headings.

Building a Batch as a Text File
To make sure that your text file includes the proper headings, you must create a batch using the 
Batch Editor, export it as a text file, type the appropriate values in a spreadsheet editor, and then 
import the file back into the Batch Editor. You can export a batch only if it contains at least one set 
with at least one sample. If you save the text file, you can use it again later as a template.

1. Make sure that the active hardware profile includes all the devices you will use to 
acquire your samples. 

2. In the Batch Editor, create a single-set, single-sample batch.

3. Click File > Export.

The Save As dialog appears.

4. In the File name field, type the name you want to use for the text file, and then click 
Save.

5. Open the text file in a spreadsheet program such as Microsoft Excel.

6. Type, or copy and paste, the details for the samples: one sample per row, with the 
details under the appropriate headings.

7. Save the modified text file as a .txt or .csv file and then close the spreadsheet 
program.

The text file is now ready to be imported into the Batch Editor.

Importing a Batch as a Text File
1. In the Batch Editor, in the Sample tab, right-click, and then click Import From > File.

The Open dialog appears.

2. Click the text file in which you saved the batch details, and then click Open.

If you are using an autosampler, then the Select Autosampler dialog appears.

Note: Do not delete any of the columns. The columns in the spreadsheet 
must match the columns in the Batch Editor.

Note: If you do not see the text file you saved, in the Files of type list, 
select Microsoft Text Driver (*.txt; *.csv). Files with the extension .txt appear 
in the field.
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3. In the autosampler list, select the autosampler you are using, and then click OK.

The sample table fills with the details from the text file. You are now ready to submit 
the batch.

Batch and Acquisition Method Editor Tips

Table 4-1 Tips 

To do this... ...do this
To change the values in the table (for example, to change a sample name) click in a cell and 

then type the new value. 

To change all the values in a column 
simultaneously

click a column heading and then right-click. From the 
menu that appears, use the Auto Increment and Fill Down 
commands to change the values in the column.

This also works for multiple cells in the same column.

To change an existing acquisition 
method

from the list, select the method and then click Method 
Editor. To create a new acquisition method, from the list, 
select None and then click Method Editor. Only 
experienced users should use this feature.

Do not use this feature when you are using the Use 
Multiple Methods option. 

To apply a previously created 
quantitation method

select the method from the Quantitation menu.

To select more than one well or vial 
at a time

hold down the Shift key and click the first and last well or 
vial of the range you want to select. 
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Batch Editor Right-Click Menu
The following options are available if you right-click in the Batch Editor table.

Queue States and Device Status
The Queue Manager shows queue, batch, and sample status, so that you can manage samples 
and batches in the queue. You can also access detailed information about a particular sample in 
the queue.

Figure 4-5 Batch Right-Click Menu 

Menu Function
Open Click to open a batch file.

Import From Click to import a file.

Save As Batch Click to save the batch.

Save As a Template Click to save the batch as a template. Used with the Express View 
feature.

Hide/Show Column Click to hide or show a column.

Save Column Settings Click to save the batch column settings.

Add Custom Column Click to add a custom column.

Delete Custom Column Click to delete a custom column.

Fill Down Click to fill the same data into the selected cells.

Auto Increment Click to automatically increment data into the selected cells.

Delete Samples Click to delete the selected row.

Select Autosampler Click to select an autosampler.
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Queue States
The current state of the queue is indicated in the Queue Server.

Figure 4-6 Queue Server indicator showing Normal mode

Figure 4-7 Queue Server indicator showing Tune mode

The first icon in Figure 4-6 shows the queue state. The second icon indicates whether the queue 
is in Tune mode (for tuning) or Normal mode (for running samples). Table 4-2 shows the various 
queue states.

Table 4-2 Queue States

Icons State Definition
Not Ready In the Not Ready state, the hardware profile is 

deactivated and the queue is not accepting any 
sample submissions.

Stand By In the Stand By state, the hardware profile has been 
activated, but all devices are idle. Pumps are not 
running and gases are turned off.

Warming Up In the Warming Up state, the instrument and 
devices are equilibrating, columns are being 
conditioned, the autosampler needle is being 
washed, and column ovens are reaching 
temperature. The period of equilibration is selected 
by the operator. From this state, the system can go 
to the Ready state.

Ready In the Ready state, the system is ready to start 
running samples and the devices have been 
equilibrated and are ready to run. In this state, the 
queue can receive samples and will run after 
samples are submitted.

Waiting In the Waiting state, the system will automatically 
begin acquisition when the next sample is 
submitted.
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Viewing Instrument and Device Status Icons
Icons representing the instrument and each device in the active hardware configuration appear 
on the status bar in the bottom right corner of the window.

You might want to view the detailed status of an LC pump to check if the LC pump pressure is 
appropriate, or view the detailed status of the instrument to check the temperature of the source.

• On the status bar, double-click the icon for the device or instrument.

The Instrument Status dialog appears.

Prerun In the Prerun state, the method is being 
downloaded to each device and device equilibration 
is occurring. This state occurs before the acquisition 
of each sample in a batch.

Acquiring In the Acquiring state, the method is run and data 
acquisition occurs.

Paused In the Paused state, the instrument has been 
paused during acquisition.

Table 4-3 Instrument and Device Status (showing the instrument icon)  

Status Icon Background Color Description
Idle Green or yellow The device is not running. If the background 

color is yellow, the device should be equilibrated 
before it is ready to run. If the background color 
is green, the device is ready to run.

Equilibrating Green or yellow The device is equilibrating.

Waiting Green The device is waiting for a command from the 
software, from another device, or for some 
action by the operator.

Running Green The device is running.

Table 4-2 Queue States (Continued)

Icons State Definition
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Queue Right-Click Menu
The following options are available if you right-click in the Queue table.

Aborting Green The device is aborting a run.

Downloading Green A method is being transferred to the device.

Ready Green The device is not running, but is ready to run.

Error Red The device has encountered an error that 
should be investigated.

Note: For each status the background color can also be red. This situation means that 
the device encountered an error while in that status.

Figure 4-8 Queue Manager Right-Click Menu 

Menu Function
Sample Details Click to open the Sample Details dialog.

Reacquire Click to reacquire a sample.

Insert Pause Click to insert a pause, in seconds, between two samples.

Delete Click to delete either the batch or the selected samples.

Move Batch Click to move the batch within the queue.

Table 4-3 Instrument and Device Status (showing the instrument icon) (Continued)  

Status Icon Background Color Description
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Icon Quick Reference: Acquire Mode

Sort Click to sort by the preselect column.

Column Settings Click to change the column settings.

Table 4-4 Icons in Acquire Mode

Icon Name Function
View Queue Click to view the sample queue.

Instrument Queue Click to view a remote instrument station.

Status for Remote Instrument Click to view the status of a remote instrument.

Start Sample Click to start the sample in the queue.

Stop Sample Click to stop the sample in the queue.

Abort Sample Click to abort a sample acquisition in the middle of 
the processing of that sample.

Stop Queue Click to stop the queue before it has completed 
processing all the samples.

Pause Sample Now Click to insert a pause in the queue.

Insert Pause before Selected 
Sample

Click to insert a pause before a specific sample.

Continue Sample Click to continue acquiring the sample.

Next Period Click to start a new period.

Extend Period Click to extend the current period.

Next Sample Click to stop acquiring the current sample and to 
start acquiring the next sample.

Equilibrate Click to select a method to use to equilibrate the 
devices. This method should be the same as the one 
you are using with the first sample in the queue.

Figure 4-8 Queue Manager Right-Click Menu  (Continued)

Menu Function
52                                                 Release Date: August 2011



Getting Started Guide
Standby Click to put the instrument in Standby mode.

Ready Click to put the instrument in Ready mode.

Reserve Instrument for 
Tuning

Click to reserve the instrument for tuning and 
calibrating.

IDA Method Wizard Click to start the IDA Method Wizard.

Table 4-4 Icons in Acquire Mode (Continued)

Icon Name Function
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Analyzing and Processing Data
In this section, you will use the sample files installed in the Example folder to learn how to view 
and analyze data using the most common analysis and processing tools.

Overview of Spectral and Chromatographic Data
When you view data as a spectrum, you obtain mass-specific information about a compound. A 
chromatogram gives you a general view of the data, usually time dependent when using an LC 
column, but it does not tell you anything about the components of a peak. A spectrum, however, 
looks at a particular peak and gives you the molecular weight of the corresponding compound, 
which you can use to find more specific information. For example, while a chromatogram may 
show only one peak, that peak can represent more than one compound; that is, different masses. 
A spectrum shows all of the masses that make up a peak, including the intensity of each mass.

Chromatographic data can change in both time and intensity if there is a change in the 
chromatographic conditions in a given sample. Spectral intensities may change, but the masses 
are fixed because the mass of a compound does not change.

There are two ways to generate spectral data:

• If only one scan is acquired, by default the data is shown as a spectrum.

• From a chromatogram.

A typical spectrum appears with the molecular weight, labeled with the m/z (mass/charge ratio), 
on the x-axis. The intensity appears on the y-axis.

Analyzing Data
When you open a data file, different panes appear in windows, depending on the type of 
experiment you performed. The software stores data in files with a .wiff extension. Wiff files can 
contain data for more than one sample. In addition to .wiff files, the software can open .txt files; 
however, .txt files contain data for only one sample.

You can view the information contained in a data file in table or graph form. Graphical data is 
presented either as a chromatogram or as a spectrum. Data from either of these can appear as a 
table of data points, and you can perform various sorting operations on the data.

You can open files containing existing data or data that is currently being acquired. You can also 
view all experiment-related data in tabular form. The table pane consists of two tabs, the Data 
List tab and the Peak List tab.The Data List tab contains experiment-related information, such as 
acquisition time and scan intensity. The Peak List tab displays peak-related information such as 
peak height, peak area, and baseline type.

If the data contains results from multiple experiments, you can create individual TICs (Total Ion 
Chromatograms) for each experiment, and another TIC that represents the sum of all 
experiments.

The preset TIC that represents the sum of all of the experiments is shown with a splitter tool 
below the center of the x-axis.
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Opening Data Files
1. Make sure that you are in the Example project.

2. On the Navigation bar, under Explore, double-click Open Data File. 

The Select Sample dialog appears.

3. In the Data Files field, double-click Triple Quad and then click QuanData.wiff.

4. In the Samples list, select sample AP13-020, and then click OK.

The data acquired from your sample appears. If you were still acquiring data, the 
mass spectrum, DAD/UV trace, and TIC would continue to update automatically.

Navigating Between Samples in a Data File
Table 5-1 contains the navigation icons used in this procedure.

1. Open a data file that contains multiple samples. For this example, you can use 
QuanData.wiff.

2. To skip to the next sample in the data file, click the icon with the arrow pointing to the 
right. (See Table 5-1.)

3. To skip to a non-sequential sample, click the icon with the arrow curving to the right.

4. In the Select Sample dialog that appears, in the Sample list, select the sample you 
want to view.

5. To go to the previous sample in the data file, click the icon with the arrow pointing to 
the left.

Tip!: To turn off the automatic update on the mass spectrum, right-click 
the mass spectrum and then click Show Last Scan. If there is a check 
mark beside Show Last Scan, then the spectrum will update in real time. 

Note: If samples were saved in separate data files, then you will need to open each file 
individually.

Table 5-1 Navigation Icons on the Explore Toolbar

Icon Name Function
Open File Click to open files.

Show Next Sample Click to navigate to the next sample.

Show Previous Sample Click to navigate to the previous sample.

GoTo Sample Click to open the Select Sample dialog.
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Viewing Experimental Conditions
The experimental conditions you used to collect your data are stored in the data file along with 
your results. The information contains the details of the acquisition method used: the MS 
acquisition method (that is, the number of periods, experiments and cycles) including instrument 
parameters, and peripheral HPLC device method (LC pump flow rate). In addition, it also 
contains the MS resolution and mass calibration tables used for the sample acquisition. Table 5-2 
shows the software functionality available when you view the file information.

• Click Explore > Show > Show File Information. 

The File Information pane appears below the graph.

Viewing The Data In Tables 
• With a data file open, click Explore > Show > Show List Data.

The data appears in a pane below the graph.

Note: If you have acquired data from more than one sample into the same .wiff file, the 
file information pane will not refresh automatically as you scroll through the samples. 
You will need to close the file information pane and then reopen it to view the details for 
the next sample in the .wiff file. 

Table 5-2 Right-Click Menu for Show File Information Pane

Menu Function
Copy Click to copy the selected data.

Paste Click to paste data.

Select All Click to select all the data in the pane.

Save To File Click to save data in an .rtf file.

Font Click to change the font.

Save Acquisition Method Click to save the acquisition method as .dam file.

Save Acquisition Method to 
CompoundDB

Click to open the Specify Compound Information dialog. 
Select the IDs and molecular weights to be saved in the 
compound database.

Delete Pane Click to delete the pane.
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Table 5-3 RIght-Click Menu for the Spectral Peak List Tab

Menu Function
Column Options Click to open the Select Columns for Peak List dialog.

Save As Text Click to save the data as text file.

Delete Pane Click to delete the pane.

Table 5-4 Right-Click Menu for the Chromatographic Peak List Tab

Menu Function
Analyst Classic 
Parameters

Click to open the Analyst Classic dialog.

IntelliQuan Parameters Click to open Intelliquan dialog.

Centroid Parameters Click to delete the pane.

Save As Text Click to save the data as text file.

Delete Pane Click to delete the pane.
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Viewing ADC Data
ADC (analog-to-digital converter) data is acquired from a secondary detector (for example from a 
UV detector through an ADC card), and is useful for comparison with mass spectrometer data. If 
you want to have ADC data available, you must acquire the data and the mass spectrometer data 
simultaneously and save it in the same file.

1. Make sure that you are in the Example project.

2. On the Navigation bar, under Explore, double-click Open Data File. 

The Select Sample dialog appears.

3. In the Data Files field, double-click Devices and then click Adc16chan.wiff.

4. In the Samples list, select a sample, and then click OK.

5. Click Explore > Show > Show ADC Data.

The Select ADC Channel dialog appears.

6. In the Channel list, select a channel, and then click OK.

The ADC data appears in a new pane beneath the active pane.

Obtaining Basic Quantitative Data
1. In the Peak List tab, right-click and select Show Peaks in Graph.

 Peaks appear in two colors.

2. To change the peak finding algorithm settings right-click and then select either 
Analyst Classic Parameters or Intelliquan Parameters, which ever is active.

3. To remove the colored peaks, right-click on the Peak List tab and clear Show Peaks 
in Graph. 

Spectra
A spectrum is the data that is obtained directly from the mass spectrometer and normally 
represents the number of ions detected with particular mass-to-charge (m/z) values. It appears 
as a graph with the m/z values on the x-axis and intensity (cps) represented on the y-axis. For a 
more information about software functionality available when you are working with spectrums, 
see Table 5-8 Right-Click Menu for Spectra Panes on page 68.

In the case of MS/MS data, the intensity is associated with two masses, the precursor ion mass 
(Q1) and the product ion mass or masses (Q3).
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Chromatograms
A chromatogram is a graphical display of the data obtained from the analysis of a sample. It plots 
the signal intensity along an axis that shows either time or scan number. For more information 
about software functionality available when you are working with chromatograms, see Table 5-7 
Right-Click Menu for Chromatogram Panes on page 67.

The software plots intensity, in counts per second (cps), on the y-axis against time on the x-axis. 
Peaks above a set threshold are labeled automatically. In the case of LC/MS, the chromatogram 
often appears as a function of time. Table 5-5 contains the a description of the types of 
chromatograms.

TICs
A TIC is created by summing the intensity contributions of all ions from a series of mass scans. 
You can use the TIC to view an entire data set in a single pane. It consists of the summed 
intensities of all ions in a scan plotted against time in a chromatographic pane.

If the data contains results from multiple experiments, you can create individual TICs for each 
experiment and another TIC that represents the sum of all experiments. 

Displaying TICs 
When you open a data file, it is preset to appear as a TIC. However, if the experiment contains 
only one scan, it appears as a spectrum. For more information about using the available icons, 
see Table 5-9 Working With Graphs on page 69.

If the MCA check box is selected during acquisition of the data file, then the data file opens to the 
mass spectrum. If the MCA check box is not selected, then the data file opens with the TIC.

Table 5-5 Chromatograms

Types of chromatograms Purpose
TIC (Total Ion Chromatogram) A chromatographic display generated by plotting the intensity 

of all ions in a scan against time or scan number.

XIC (Extracted Ion 
Chromatogram)

An ion chromatogram created by taking intensity values at a 
single, discrete mass value, or a mass range, from a series of 
mass spectral scans. It indicates the behavior of a given mass, 
or mass range, as a function of time.

BPC (Base Peak 
Chromatogram)

Chromatographic plot that displays the intensity of the most 
intense ion within a scan versus time or scan number. 

TWC (Total Wavelength 
Chromatogram) 

A chromatographic display created by summing all of the 
absorbance values in the acquired wavelength range and then 
plotting the values against time. It consists of the summed 
absorbances of all ions in a scan plotted against time in a 
chromatographic pane.

XWC (Extracted Wavelength 
Chromatogram) 

A subset of TWC. An XWC displays the absorbance for a 
single wavelength or the sum of the absorbance for a range of 
wavelengths. 

DAD (Diode Array Detector) A UV detector that monitors the absorption spectrum of eluting 
compounds at one or more wavelengths. 
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To display a TIC from a spectrum

1. Make sure that you are in the Example project.

2. On the Navigation bar, under Explore, double-click Open Data File. 

The Select Sample dialog appears.

3. In the Data Files field, double-click LIT and then click Reserpine.wiff.

4. In the Samples list, select a sample, and then click OK.

5. Click Explore > Show > Show TIC.

The TIC opens in a new pane.

To display a spectrum from a TIC

1. Select a range in the spectrum.

2. Click Explore > Show > Show Spectrum.

The spectrum opens in a new pane.

XICs
An XIC is an extracted ion chromatogram created by taking intensity values at a single, discrete 
mass value, or a mass range from a series of mass spectral scans. It shows the behavior of a 
given mass, or mass range, as a function of time. The intensity of the ion, or the summed 
intensities of all ions in a given range, is plotted in a chromatographic pane. 

Generating XICs

You can generate XICs only from single period, single experiment chromatograms or spectra. To 
obtain an XIC from multi-period or multi-experiment data you must first split the data into 
separate panes by clicking the triangle that appear under the x-axis. For more information about 
using the available icons, see Table 5-9 Working With Graphs on page 69.

There are several methods for extracting ions to generate an XIC, depending on whether you are 
working with chromatographic or spectral data. Table 5-6 contains a summary of methods that 
can be used with chromatograms and spectra.

Tip!: You can also right-click inside a pane containing a spectrum and 
then click Show TIC.

Tip!: You can also double-click in the TIC pane at a particular time to show 
the spectrum.

Table 5-6 Summary of XIC Generation Methods 

Method Use with 
chromatogram

Use with 
spectrum

Extraction 

Selected range No Yes The selected range method extracts 
ions from a selected area in a 
spectrum.
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To generate an XIC using a selected range

1. To select a range inside the pane, click and hold the left mouse button where you 
want to start the range and then drag the cursor to the stop point and release.

The selection is highlighted in blue.

2. Click Explore > Extract Ions > Use Range.

An XIC of the specified selection appears in a pane below the spectrum pane. The 
experiment information at the top of the pane contains the mass range and the 
maximum intensity in counts per second. 

To generate an XIC using the maximum peak

1. Select a range in a spectrum. 

The selection is highlighted in blue.

2. Click Explore > Extract Ions > Use Maximum.

An XIC of the maximum peak specified selection appears below the spectrum pane. 
The experiment information at the top of the pane contains the mass range and the 
maximum intensity in counts per second. 

To generate an XIC using base peak masses

1. In a BPC, select the peak from which you want to extract ions. 

The selection is highlighted in blue.

Maximum No Yes The maximum method extracts ions 
from a selected area in a spectrum 
using the most intense peak in the 
selected area. This creates an XIC 
using the maximum mass from the 
selected spectral range.

Base peak 
masses

Yes No The base peak masses method can 
be used only with BPCs (Base Peak 
Chromatograms.) Using the Use Base 
Peak Masses command to extract 
ions results in an XIC with a different 
colored trace for each mass. If your 
selection includes multiple peaks, the 
resulting XIC will have an equal 
number of colored traces representing 
each mass.

Specified masses Yes Yes The specified masses method 
extracts ions from any type of 
spectrum or chromatogram. You can 
select up to 10 start and stop masses 
for which to generate XICs.

Table 5-6 Summary of XIC Generation Methods  (Continued)

Method Use with 
chromatogram

Use with 
spectrum

Extraction 
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2. Click Explore > Extract Ions > Use Base Peak Masses.

An XIC of the specified selection appears below the spectrum pane. The experiment 
information at the top of the pane displays the mass range and the maximum 
intensity in counts per second. 

To extract ions by selecting masses 

1. Select a spectrum or chromatogram.

2. Click Explore > Extract Ions > Use Dialog.

Figure 5-1 Extract Ions dialog

3. Type the following values for each XIC that you want to create. If you do not define a 
stop value, the range will be defined by the start value that you entered. 

• In the Start box, type the start value (lower value) for the mass range you want 
to extract. 

• In the Stop box, type the stop value (higher value) for the mass range you 
want to extract.

4. Click OK.

An XIC of the selection appears below the chromatogram pane. The experiment 
information at the top of the pane includes the mass/masses and the maximum 
intensity in counts per second. 

BPCs
A BPC displays the intensity of the most intense ion in every scan as a function of scan number 
or retention time. It is useful in instances where the TIC is so dominated by noise that there is a 
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large offset and chromatographic peaks are hard to distinguish. It is also helps to distinguish 
between co-eluting components. You can generate BPCs only from single period, single 
experiment data. 

The graph uses two colors, alternating each time the mass of the base peak changes. The color 
changes are maintained when you manipulate the data by scrolling or zooming. For information 
about selecting the colors used in the graph, see the Help.

Generating BPCs
BPCs can be generated only from single period, single experiment data. For more information 
about using the available icons, see Table 5-9 Working With Graphs on page 69.

1. Select an area within a TIC. 

The selection is highlighted in blue. 

2. Click Explore > Show > Show Base Peak Chromatogram.

The selections that you specified are shown in the Start Time and End Time fields.

Figure 5-2 Base Peak Chromatogram Options dialog

3. In the Mass Tolerance field, type the value to dictate the mass range used to find a 
peak. The software finds the peak using a value twice the entered range (± the mass 
value). 

4. In the Minimum Intensity field, type the intensity below which peaks are ignored by 
the algorithm.

5. In the Minimum Mass field, type the mass that determines the beginning of the scan 
range.
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6. In the Maximum Mass field, type the mass that determines the end of the scan 
range.

7. To set the start and end times, select the Use Limited Range check box and do the 
following:

• In the Start Time field, type the time that determines the start of the 
experiment.

• In the End Time field, type the time that determines the end of the experiment.

8. Click OK. 

The BPC is generated in a new pane.

XWCs
An XWC is a wavelength chromatogram created by taking intensity values at a single 
wavelength, or by the sum of the absorbance for a range of several wavelengths

Generating XWCs
You can extract up to three ranges from a DAD spectrum to generate the XWC. For more 
information about using the available icons, see Table 5-9 Working With Graphs on page 69.

1. Open a data file that contains a DAD spectrum. 

2. Anywhere in the pane, right-click and then click Extract Wavelengths. 

Figure 5-3 Extract Wavelengths dialog

3. Type start and stop values and then click OK. 

The XWC appears in a pane below the DAD spectrum.

DAD
You can view the DAD spectrum for a single point in time, or for a range of time as a Total 
Wavelength Chromatogram. For more information about using the available icons, see Table 5-9 
Working With Graphs on page 69.
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Viewing DAD data
You can view DAD data in chromatogram or spectrum form, the same as mass spectrometer 
data. 

1. Open a data file containing data acquired with a DAD. 

2. The TWC, which is analogous to a TIC, appears in a pane underneath the TIC. 

3. In the TWC pane, click a point to select a single point in time, or highlight an area of 
the spectrum to select a range of time.

4. Click Explore > Show > Show DAD Spectrum. 

The DAD spectrum appears in a pane below the TWC. The y-axis shows 
absorbance and the x-axis shows wavelength.

TWCs
A TWC is a less commonly used chromatogram. It displays the total absorbance (mAU) as a 
function of time. The TWC provides a way of viewing an entire data set in a single pane. It 
consists of the summed absorbances of all ions in a scan plotted against time in a 
chromatographic pane.

If the data contains results from multiple experiments, you can create individual TWCs for each 
experiment, and another TWC that represents the sum of all experiments. 

Generating TWCs
A TWC shows total absorbance (mAU) on the y-axis plotted against time on the x-axis. For more 
information about using the available icons, see Table 5-9 Working With Graphs on page 69.

1. Open a data file that contains a DAD spectrum. 

2. Click Explore > Show > Show DAD TWC. 

The TWC appears in a pane below the DAD spectrum.

You can also right-click inside the pane containing the DAD spectrum and then 
select Show DAD TWC from the shortcut menu. 

Tip!: If you close the pane with the TWC, you can open it again by clicking 
a point anywhere in the TWC and then clicking Explore > Show > Show 
DAD TWC.
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Adjusting the Threshold 
The threshold is an invisible line drawn parallel to the x-axis of a graph that sets a limit below 
which the software will not include peaks in a spectrum. The line has a handle, represented by a 
blue triangle to the left of the y-axis. Click the blue triangle to view a dotted line that represents 
the threshold. You can raise or lower the threshold; however, changing the threshold value does 
not alter data. The software does not label any peaks in the region that lies beneath the 
threshold. 

1. Open a data file.

2. You can adjust the threshold in three ways:

• To raise the threshold, drag the blue triangle up the y-axis. To lower the 
threshold, drag the blue triangle down.

• Click Explore > Set Threshold and then, in the Threshold Options dialog 
that appears, type the threshold value.

• Click Explore > Threshold.

The graph updates to display the new threshold. Peak labeling and the peak list are 
also updated.

Tip!: To view the current threshold value, move the pointer over the 
threshold handle.

Table 5-7 Right-Click Menu for Chromatogram Panes 

Menu Function

List Data Lists the data points and integrates chromatograms.

Show Spectrum Generates a new pane.

Show Contour Plot Displays a color-coded plot of a data set, where the color represents 
the intensity of the data at that point. Only certain MS modes are 
supported.

Extract Ions Extracts a specific ion or set of ions from a selected pane and then 
generates a new pane containing a chromatograph for the specific 
ions.

Show Base Peak 
Chromatogram

Generates a new pane containing a base peak chromatogram.

Show ADC Data Generates a new pane containing the UV data trace, if acquired.

Spectral Arithmetic 
Wizard

Opens the Spectral Arithmetic Wizard.

Save to Text File Generates a text file of the pane, which can be opened in Excel or 
other programs.

Save Explore History The Explore History File records changes to processing parameters, 
also called Processing Options, when a .wiff file is processed in 
Explore mode. The processing history is stored in a file with an .EPH 
(Explore Processing History) extension.

Add Caption Adds a caption at the cursor point in the pane.

Add User Text Adds a text box at the position of the mouse cursor.
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Data Processing
You can process graphical data in a variety of ways. This section provides information and 
procedures for using some of the most commonly used tools.

Working With Graphs in Panes
At some point you will want to compare data or examine the same data different ways. You may 
want to keep your data for comparison purposes before performing processing operations such 
as smoothing or subtraction.

Set Subtract Range Sets the subtract range in the pane.

Clear Subtract Range Clears the subtract range in the pane.

Subtract Range Locked Locks or unlocks the subtract ranges. If the subtract ranges are not 
locked then each subtract range can be moved independently. By 
default, the subtract ranges are locked.

Delete Pane Deletes the selected pane.

Table 5-8 Right-Click Menu for Spectra Panes 

Menu Function
List Data Lists the data points and integrates chromatograms.

Show TIC Generates a new pane containing the TIC.

Extract Ions Extracts a specific ion or set of ions from a selected pane and then 
generates a new pane containing a chromatograph for the specific 
ions.

Save to Text File Generates a text file of the pane, which can be opened in Excel or 
other programs.

Save Explore History The Explore History File records changes to processing parameters, 
also called Processing Options, when a .wiff file is processed in 
Explore mode. The processing history is stored in a file with an .EPH 
(Explore Processing History) extension.

Add Caption Adds a caption at the cursor point in the pane.

Add User Text Adds a text box at the position of the mouse cursor.

Show Last Scan Shows the scan prior to the selection. 

Select Peaks For Label In this dialog, you can specify parameters to reduce peak labeling.

Delete Pane Deletes the selected pane. 

Add a Record You may add records and compound-related data including spectra 
to the library. You must have an active spectrum to perform this task.

Search Library Click to search the library without constraints or with previously 
saved constraints.

Search With Constraints Click to search using the Search Constraints dialog.

Table 5-7 Right-Click Menu for Chromatogram Panes  (Continued)

Menu Function
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A window contains one or more panes, arranged in such a way that all the panes are fully visible 
and they do not overlap.

Panes may be of variable or fixed size. Panes are automatically tiled within the window and are 
arranged into column and row format. If you change the size of a window, the panes within the 
window change in size to accommodate the resizing. You cannot resize a window to the point 
where any of the panes would become smaller than its minimum size.

You can link two or more windows or panes containing similar data, for instance, spectra with 
similar mass ranges. As you zoom in one pane or window, the other pane zooms simultaneously. 
For example, you can link an XIC to the BPC from which it was extracted. Zooming in the BPC 
also zooms the XIC, so that both chromatograms display the same magnification.

Table 5-9 Working With Graphs 

To do this... use this menu option... ...or click this 
icon

Copy a graph to a 
new window

• Select the graph to copy, and then click Explore 
> Duplicate Data > In New Window.

Rescale graph to its 
original size

• Select the graph and then click Explore > 
Home Graph.

Move a pane • Select the graph and then click Window > Move 
Pane.

• Select the pane or window and then drag it to 
the new position. This position can be within the 
same window or within another window.

A four-headed arrow appears when the cursor is 
on the boundary of the active window or pane.

• If the pane is at the top or bottom of the 
target pane, the pane moves above or 
below that pane, respectively.

• If the pane is at the left or right of the target 
pane, the pane moves to the left or right of 
that pane, respectively.

• If the pane is at any other position, the pane 
moves to the target row. The drop shadow 
of the pane as you move it around indicates 
its new position.

Link panes • With the two graphs displayed, click one to 
make that pane active.

• Click Explore > Link, and then click the pane to 
which you want to link.

Remove linking • Close one of the panes and then click Explore > 
Remove Link
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Zooming in on a Graph
You can zoom in on part of a graph to view a particular peak or area in greater detail in both 
spectra and chromatograms. You can zoom repeatedly to view smaller peaks.

To zoom on the y-axis

1. Position the pointer to the left of the y-axis and then drag vertically away from your 
starting point. 

A box is drawn along the y-axis representing the new scale.

2. Release the mouse button to redraw the graph to the new scale.

To zoom on the x-axis

1. Position the pointer under the x-axis to either side of the area that you want to 
expand and then drag away from the starting point in a horizontal direction to expand 
the area of interest.

2. Release the mouse button to redraw the graph to the new scale.

Delete a pane • Select the graph and then click Window > 
Delete Pane.

Lock a pane • Select the graph and then click Window > Lock 
Panes.

Hide a pane • Select the graph and then click Window > Hide 
Pane.

Maximize a pane • Select the graph and then click Window > 
Maximize Pane.

Tile panes • Select the graph and then click Window > Tile 
all Panes.

Note:  Take care when zooming in on the baseline. If you go too low the 
zoom-in box disappears.

Tip!: To return the graph to the original scale, double-click on either axis. 
To restore the entire graph to original scale, click Explore > Home Graph.

Table 5-9 Working With Graphs  (Continued)

To do this... use this menu option... ...or click this 
icon
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Labeling Graphs
You can customize the preset style for labels on graphs and chromatograms. You can select the 
fonts to use for peak and axis labels, and the colors to use for your traces. You can add axis 
labels and the type of label and precision for your peaks.

To add captions to a graph

You can use captions to label peaks of interest or significant points on the graph. When you place 
a caption beside a peak, the caption stays with the peak when you zoom in or out. Captions also 
stay with the original sample when you navigate between samples in a data file. A caption 
contains one line of text, with a maximum of 128 characters.

1. On the spectrum, right-click, and then click Add Caption. 

The Add Caption dialog appears.

2. In the Caption box, type the text.

3. To change the size and style of the caption, click Font.

4. To place the caption, click OK.

To add text to a graph

You can use text to add multiple lines of information to a graph. Unlike captions, which are 
associated with a specific peak and move with it as you zoom, text labels remain in their original 
location as you zoom. They do not stay with the original sample when you navigate between 
samples in a data file.

1. On the graph, right-click and then click Add User Text. 

The Add User Text dialog appears.

2. In the User Text field, type the text.

3. If you want the text to be centered, select the Center Text check box.

4. If you want to change the size and style of the caption, click Font.

5. To insert the text, click OK.

Overlaying and Summing Spectra or Chromatograms 
You can visually compare two or more sets of data by overlaying graphs created by similar 
methods. Each individual spectrum is distinguished by the color of its trace. For full scan data, 
this allows you to visualize the differences between several sample spectra. 

Tip!: If you are not satisfied with the position of the caption, you can drag it 
to a different position. The caption stays in the same place relative to the x- 
and y-axes when you zoom in or out. To edit or delete the caption, right-
click the caption and then click the appropriate command.

Tip!: If you are not satisfied with the position of the text, you can drag the 
text to a different position. To edit or delete the text, right-click the text and 
then choose the appropriate command.
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After you have two or more graphs overlaid, you can sum the graphs to get a new trace. Each 
point on the new trace is the sum of the points from the graphs. Summing several overlays of 
similar data type can make subsequent processing operations easier and faster. For example, 
you can overlay several XICs, sum them, and then smooth the summed overlay to remove noise.

Summing overlays is similar to generating a TIC with the benefit of being able to choose which 
graphs to overlay. For example, if you were looking at ten experiments, the TIC will add all ten 
experiments together. If you sum overlays, you have the option of adding only nine of the ten 
overlaid graphs. You might want to do this if the data collected in the one experiment is just noise.

To overlay graphs

If you choose one or more panes, then each XIC will appear in a separate pane. 

1. Select the first pane that you want to overlay.

2. Click Explore > Overlay.

3. Click in the pane that you want to overlay.

The graphs are overlaid showing the two traces in different colors. 

To cycle between overlaid graphs

1. Select a pane that contains overlaid graphs.

2. Click Explore > Cycle Overlays.

The display changes so that the next graph in sequence appears in the foreground. 

To sum overlays

1. Overlay the graphs that you want to sum.

2. Click Explore > Sum Overlays.

The overlaid graphs are added together. 

Tip!: To overlay fewer than four graphs in the same pane, press Ctrl + right-click in 
a pane and then click Appearance Options. In the Appearance Options dialog, 
Multiple Graph Options tab, select Yes for the Overlay Multiple Panes fields for 
Spectrum and Chromatogram. 

Tip!: To view a color-coded list of the overlaid graphs, right-click the title 
bar of the pane. 

Table 5-10 Explore Toolbar Quick Reference: Overlaying Graphs 

Icon Name Function
Home Graph Click to return the graph to the original scale.

Overlay Click to overlay graphs.
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Performing Background Subtractions
Background subtraction reduces the amount of noise in a spectrum by subtracting either one or 
two ranges that contain noise from a range that contains a peak. You can move the ranges 
independently, or lock them and move them as a single entity within the graph. Locked 
Background Subtraction is the preset setting. The software offers different methods of 
background subtraction. 

Background Subtract: You can use background subtract to isolate a peak of interest. You can 
highlight and subtract up to two selected ranges from your peak. You can also lock your ranges 
and move them within the graph to optimize peak isolation, or to isolate another peak.

Background Subtract to File: You can use Background Subtract to File to save a new file that 
has a defined noise region subtracted from each scan. When a range is selected in the TIC, all 
the scans from that selection are internally averaged, and the resulting spectrum is subtracted 
from all the scans. In some cases, the resulting file might look close to the original scan.

To perform a background subtraction from a spectrum

1. Open a data file.

2. Select a background range.

3. Hold down the Shift key and then select another background range. 

Cycle Overlays Click to cycle between overlaid graphs.

Sum Overlays Click to add the graphs together.

Table 5-10 Explore Toolbar Quick Reference: Overlaying Graphs  (Continued)

Icon Name Function
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4. To set the subtract range, click Explore > Background Subtract > Set Subtract 
Range.

5. Select the peak of interest.

6. Click Explore > Background Subtract > Perform Background Subtract.

The background is subtracted from the peak and a new spectrum is generated.

7. To isolate another peak, drag the locked ranges in the chromatogram and repeat the 
background subtract.

8. To save your background subtracted spectrum as a processed data file, click File > 
Save. 

To unlock the ranges

The selected subtraction range is set to locked. 

• Click Explore > Background Subtract > Subtract Range Locked.

The ranges are unlocked and you can move each one independently. 

To perform a background subtraction to file

Use the Background Subtract to File function to save a new file that has a defined noise region 
subtracted from each scan. You first select a representative background range in the TIC; all the 
scans in that region are averaged internally, and the resulting spectrum is then subtracted from 
all the scans. In some cases, the results might look like the original scan.

1. Open a data file.

2. Select the background range within the TIC and set it as background. 

3. Click Explore > Background Subtract to File. 

Tip!: To clear the background subtract region, click Explore > 
Background Subtract > Clear Subtract Range.
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Figure 5-4 Background Subtract to File dialog

4. In the Output Project and Filename section, type the project and file names for the 
resulting file.

5. Click Start Processing.

The progress bar displays the progress of the subtraction process. If you select the 
Open the new file immediately in Analyst check box, when the subtraction is 
complete, the file will appear.

6. If the check box is cleared, when the subtraction is complete, click Finish.

Table 5-11 Explore Toolbar Quick Reference: Background Subtract

Icon Name Function
Perform Background 
Subtract

Click to perform a background subtract after you 
have selected the background ranges.

Subtract Range Locked Click to lock the selected background ranges. If you 
unlock the background ranges you can move each 
range independently.

Background Subtract to File Click to save a new file that has a defined noise 
region subtracted from each scan.

Spectral Arithmetic Wizard Click to use the Spectral Arithmetic Wizard to 
perform arithmetic operations using two complete 
chromatograms to create a new chromatogram, 
which you can save as a new data file.
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Smoothing Algorithms
Smoothing a data set removes local variations that are most likely due to noise. You may apply 
several smoothing cycles to the data, but you can undo only the most recent smooth. Smoothing 
is not available for MI/MRM spectra. You can choose the smooth algorithm or the Gaussian 
smoothing algorithm as your preset smoothing method. 

Smooth Algorithm

When you smooth data, you set the point weighting values for three data points; the current point, 
the preceding point, and the following data point. The smooth algorithm multiplies the data points 
by the assigned weighting values, sums these values, and then divides the total by the sum of 
the point weight values. It is a gentler smooth than the Gaussian algorithm, and it takes a long 
time to smooth very noisy data. 

Gaussian Smoothing Algorithm 

Gaussian smoothing involves replacing each data point with the weighted average of a number 
of data points on either side of it. The weighting for each new data point is calculated on the basis 
of a Gaussian curve. It is a coarser smooth than the smooth algorithm, but it is good for 
smoothing very noisy data. 

You set two values when using the Gaussian smoothing method: 

Gaussian filter width (% of minimal distance between points): This value shows the width 
used to calculate the weighting of neighboring points. The width is described in terms of 
percentages of the distance between two points in the scan, where the preset width of 100% 
gives a distribution that is as wide as the distance between data points.

Limit of Gaussian filter (number of minimal distance between points): This value 
corresponds to the limits of the Gaussian curve, shown in multiples of the distance between 
points. For example, the preset value of 10 creates a Gaussian curve that truncates after ten data 
point widths on either side of the center.

Smoothing Data
You can choose the Analyst® software smoothing method or the Gaussian smoothing method.

To smooth data using the Smooth algorithm

1. Select a pane containing a chromatogram or spectrum.

2. Click Explore > Smooth.

The Smoothing Options dialog appears.

Tip!: To undo smoothing, click Edit > Undo. The software supports one level of undo.
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3. In the Previous Point Weight field, type the weighting factor to be applied to the 
previous data point.

4. In the Current Point Weight field, type the weighting factor to be applied to the 
center data point.

5. In the Next Point Weight field, type the weighting factor to be applied to the 
following data point.

6. To smooth the data, click OK.

The data set is smoothed, replacing the current data set in the pane.

To smooth data using Gaussian smoothing

1. Select a pane containing a chromatogram or spectrum.

2. Click Explore > Gaussian Smooth.

The Gaussian smooth options dialog appears.

3. In the Gaussian filter width field, type the width used to find the weighting of 
neighboring points as a percentage of the distance between the two points.

4. In the Limit of gaussian filter field, type the limit of the Gaussian curve, given in 
multiples of the distance between points.

5. To smooth the data, click OK.

The data set is smoothed, replacing the current data set in the pane.
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Centroiding Data
Centroiding converts peak distribution values into a single value of m/z and intensity that 
represents the peak. Centroiding data collected in profile mode simplifies the data and reduces 
the file size. Centroiding provides more accurate peak assignment and reduces the amount of 
data, but it also removes the information about the peak shape. 

The centroiding algorithm converts peaks to single values by using an intensity weighted average 
to calculate the center of gravity of the peak. The output of the algorithm is a list of peaks with 
parameters, as shown in Table 5-13.

Data is automatically centroided when added to a library or when a search is conducted.

To centroid data

1. Select a pane containing a spectrum.

Centroiding data changes the appearance of the existing graph. To compare the 
result with the original data, make a copy of the graph before centroiding. 

2. Click Explore > Centroid. 

The data is centroided. 

Table 5-12 Explore Toolbar Quick Reference: Smoothing Data

Icon Name Function
Smooth Click to smooth data using the smooth 

algorithm.

Gaussian smooth Click to smooth data using Gaussian 
smoothing.

Table 5-13 Peak Parameters

Parameter Definition
Centroid Value The value of the centroided data in units of mass or time.

Intensity The intensity of each peak in cps.

Width The width of the centroided peak in amu.
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Figure 5-5 Analyte Centroid Location

Saving and Opening Processed Data Files
You can save processed data, such as specific layouts and captions, that can be re-opened in 
Explore mode only. These files also contain relevant history information and are similar to data 
files except they will contain only the data from the active pane in Explore. These files have the 
.pdt extension and are stored in the Data folder in your current project.

To save a processed data file

1. Select the pane of data that you want to save.

2. Click File > Save Processed Data File.

The Save Processed Data File dialog appears.

3. In the File name field, type the name of the processed data file and then click Save.

To open a processed data file

1. In Explore mode, click File > Open Processed Data File.

The Load Processed Data File dialog appears.

2. Select a file and then click Open. 

Table 5-14 Explore Toolbar Quick Reference: Centroiding Data

Icon Name Function
Centroid Click to centroid data.

A1

A1=A2

Time

A2

Centroid Location
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Contour Plots
A Contour Plot is a color-coded plot of a complete data set that uses color to represent a third 
dimension in the plot. In a Contour Plot of a TIC, the x-axis represents retention time or scan 
number, the y-axis represents mass, and the color represents the intensity of the data at that 
point. In a Contour Plot of a TWC for DAD data, the x-axis represents retention time or scan 
number, the y-axis represents wavelength, and the color represents absorbance. Contour Plot is 
a post-acquisition tool that does not function in a real-time scan acquisition.

Working with Contour Plots
Color is the third axis in Contour Plot, and it represents either intensity or absorbance. You can 
change the high and low intensity or absorbance values in Contour Plot using the control 
triangles on the color bar above the Contour Plot. The percentage parameters at the top of the 
Contour Plot pane indicate the values held by the low and high sliders. The actual values are 
based on a percentage of the maximum intensity or absorbance within the selected area. The 
value appears in the top right corner of the Contour Plot pane.

The controls shown in Figure 5-6 change the colors in a Contour Plot.

Figure 5-6 Buttons Controlling Contour Plot Colors 

You can define the colors on a Contour Plot graph to provide better contrast and display data 
specifications according to your needs. For example, setting the intensity/wavelength and 
changing the color of the values for Below Low Data and Above High Data can eliminate 
background noise in Contour Plot. 

The Below Low Data and Above High Data buttons shrink and expand on the color bar if you 
move the slider controls. When you change the contour plot colors, the new colors become the 
preset colors for all subsequent graphs.

To view a Contour Plot

You can view a Contour Plot only after acquisition. You can view a Contour Plot from TIC, XIC, 
TWC, or XWC graphs. TICs and XICs are available for all .wiff data files. TWCs and XWCs are 
available only for data acquired by a DAD.

1. In Explore mode, open a data file as a TIC, XIC, TWC, or XWC graph.

2. Highlight the range you want to view in the Contour Plot. If you do not make a 
selection, you will view the entire range.

3. Click Explore > Show > Show Contour Plot.

A Contour Plot of the selected area appears in a separate pane.

Note: Contour Plot does not support MI or MRM scans, but it does support DAD 
scans.
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To select an area in a Contour Plot

You may wish to zoom in on a particular selection, or view the corresponding mass spectrum for 
that selection.

• Do one of the following:

• To select a standard area within a box, drag the pointer to create a box around 
an area in the Contour Plot. 

• To make a vertical selection, press Ctrl and drag the pointer vertically.

• To make a horizontal selection, press the space bar and drag the pointer 
horizontally.

To set the intensity and absorbance in a Contour Plot

• Do one of the following:

• To set the low intensity/absorbance value in Contour Plot, from the color bar 
above the Contour Plot, drag the left triangular slider to the required position. 

Contour Plot automatically adjusts the color of values below the setting to 
indicate they are outside the range. 

• To set the high intensity/absorbance value in Contour Plot, from the color bar 
above the Contour Plot, drag the right triangular slider to the required position. 

Contour Plot automatically adjusts the color of values above the setting to indicate 
they are outside the range.

To change colors in a Contour Plot

1. In the Contour Plot pane, click one of the color buttons.

The Color dialog appears.

2. Click a color, and then click OK. 

The graph changes to reflect the color change.

Tip!: By using the Define Custom Colors palette, you can create 
customized colors for use in a Contour Plot.

Table 5-15 Right-Click Menu for Contour Plot Panes 

Menu Function
Show DAD Spectrum Opens a new pane with the DAD spectrum.

Extract Wavelengths 
(Use Range)

Extracts up to three wavelength ranges from a DAD spectrum to 
display the XWC.

Extract Wavelengths 
(Use Maximum)

Extracts wavelength ranges using the maximum wavelengths.

Zoom to selection Zooms in on the selected area.

Add User Text Adds a text box at the position of the cursor.

Undo Zoom Returns the graph to the original scale

Delete Pane Deletes the selected pane 
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Fragment Interpretation
The Fragment Interpretation Tool generates a list of theoretical fragment masses from single, 
non-cyclic bond cleavage of a molecular structure. You create the molecular structure in a third-
party drawing program and then save it as a .mol file. Fragment Interpretation displays the 
theoretical fragments in the fragment list and compares the fragment masses to peaks in the 
mass spectrum. Peaks above the threshold intensity and within the user-defined mass tolerance 
(maximum 2 amu) of fragment masses are considered matched and appear in bold text in the 
fragment list.

• Precursor Ion

• Neutral Loss

• Q1 Multiple Ion

• Q3 Multiple Ion

• Multiple Reaction Monitoring (MRM)

Working with the Fragment Interpretation Tool
If you are viewing multiple spectrum panes, then the Fragment Interpretation tool connects to the 
active spectrum. If the data file contains more than one sample, then the Fragment Interpretation 
tool connects to the active spectrum.

The tool automatically calculates the single, non-cyclic bond cleavage fragments from a .mol file. 
When the Fragment Interpretation tool is connected to a spectrum, theoretical fragments in bold 
text, indicate a matching peak in the spectrum within the specified mass tolerance and intensity 
threshold.

When you select a single, non-cyclic bond in the molecular structure, the Fragment Interpretation 
tool highlights the two fragments created when the bond is cleaved, and displays matching peaks 
in the connected spectrum.

To connect the Fragment Interpretation tool to a spectrum

If you have a spectrum open when you open the Fragment Interpretation tool, then the active 
panel links to the open spectrum automatically.

1. Click Explore > Show > Show Fragment Interpretation Tool.

2. From the lower right corner of the Fragment Interpretation pane, click the connect 
button.

The pointer changes to the connecting tool.

Show Cross-Hair Shows the Cross-Hair (nm/min)

Note: The Fragment Interpretation tool cannot be used with the following scan types:

Table 5-15 Right-Click Menu for Contour Plot Panes  (Continued)

Menu Function
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3. Click the spectrum graph that you want to connect to the Fragment Interpretation 
tool. 

The connected graph indicator in the lower left corner contains the name of the 
graph connected to the Fragment Interpretation pane. The connection is broken 
when either the graph or Fragment Interpretation is closed. If the connected .wiff file 
has more than one sample, the Fragment Interpretation pane updates automatically 
as you scroll through the samples.

To match fragments with peaks

1. Click Explore > Show > Show Fragment Interpretation Tool.

2. With a .mol file in the Fragment Interpretation pane, select a cell in the Fragment List 
that appears in bold.

In the spectrum, the software highlights the matching spectral peak in the color 
selected under the Options tab. In the molecular structure, the bond is highlighted. 

3. If you click a row that has more than one matching fragment, the spectral peak that 
is closest to its monoisotopic mass is highlighted in the mass spectrum in the color 
specified in the Options tab.

To select a bond in a molecular structure

1. Click Explore > Show > Show Fragment Interpretation Tool.

2. With a .mol file opened in the Fragment Interpretation pane, click a single, non-cyclic 
bond in the molecular structure.

The two resulting fragments appear as highlights in the fragment list. The masses of 
the two fragments appear on either side of the bond.

If a spectrum is connected, then the Fragment Interpretation tool displays any 
matching peaks in the graph. If you select a fragment in the list and the fragment is 
matched to a peak, then the Fragment Interpretation window zooms in on that peak. 

To view isotopes

The Fragment Interpretation tool can display the theoretical isotopic distribution for a peak 
matching a fragment in the fragment list.

1. Click Explore > Show > Show Fragment Interpretation Tool.

2. In the Fragment Interpretation pane, click the Options tab.

3. Select the Show Isotopes check box.

4. Click Apply.

5. From the fragment list, select a fragment that matches a peak.

The isotopic distribution for matched peaks appears in the spectrum.

Displaying Formula Differences for Fragments
You can display the formula and monoisotopic mass difference between two related hypothetical 
fragments. The formula difference appears when you select two peaks. The formula and 
monoisotopic mass difference appears when you select two fragments, or two single, non-cyclic 
bonds. 
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To display a formula difference in a spectrum

1. Click a fragment peak. 

2. Press the Shift key and then click another fragment peak.

If the formula difference is equal to a fragment from the fragment list, the fragment 
highlights in the list. Otherwise, the formula difference between the peaks' matching 
fragments appears in a message box.

To display a formula difference in the fragment list

1. Click the row number for one fragment.

2. Press the Ctrl key and then click another fragment.

The formula and monoisotopic mass difference appears in a message box if the 
fragments are related.

To display a formula difference in a molecular structure

1. Click a single, non-cyclic bond. The default fragment (of the two highlighted 
fragments) is selected. If you want to select the other fragment of the cleaved bond, 
CTRL+click the bond. 

2. Select a second non-cyclic bond. To select the default fragment, press the Shift key 
and then click the bond. To select the other fragment of the cleaved bond, press 
Ctrl+Shift+click the bond. 

Fragment Interpretation calculates the formula and monoisotopic mass difference 
between the fragment you selected in step 1 and the fragment selected in step 2, if 
the fragments are related. The formula and monoisotopic mass difference appears in 
a message box.

Library Databases
The Library Search feature compares unknown spectra to known MS spectra contained in the 
library database and generates a list of possible matches. 

With Library Search you can:

• Compare library contents against an unknown spectrum.

• Add records to the library.

• Edit existing records.

You can store library data in the following locations:

• MS Access on a local database 

• MS SQL Server

Table 5-16 Explore Toolbar Quick Reference: Fragment Interpretation Tool

Icon Name Function
Show Fragment 
Interpretation Tool

Click to open Fragment Interpretation tool, 
which calculates the single, non-cyclic bond 
cleavage fragments from a .mol file.
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Connecting to a Library Database
Before you can use the Library Search feature, you must find where the library data is stored and 
connect your computer to that location. Library databases can be stored locally on your computer 
or on a server and accessed over a network.

To switch between existing library databases

You can connect to any databases that have aliases that are already set up.

1. Click Tools > Settings > Optimization Options.

The Optimization Options dialog appears.

2. Click the Library Manager tab.

Figure 5-7 Library Manager tab

3. In the Available Libraries section, click the alias of the database to connect to and 
then click Connect.

4. To allow other users to access the database, select the Available to all users of 
this machine check box.
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5. Click OK.

To connect to a local library database

1. Click Tools > Settings > Optimization Options.

The Optimization Options dialog appears.

2. Click the Library Manager tab.

3. In the Available Libraries section, click New.

Figure 5-8 Add Library dialog

4. Type a name for the library. 

5. In the Database Information section, select MS Access (local).

6. Type the database location.

7. In the Security Information section, if a user name and password are required to 
access this database, then type your user name and password.

8. Click Save.
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To connect to a server library database

1. Click Tools > Settings > Optimization Options.

The Optimization Options dialog appears.

2. Click the Library Manager tab.

3. In the Available Libraries section, click New.

4. Type a name for the library. 

5. In the Database Information section, select MS SQL Server (server).

Figure 5-9 Add Library dialog

6. Type the name of the database server.

7. Type the name of the database.

8. Do one of the following:

• If a specific user name and password are required to access this database, 
then type your user name and password.
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• If you want to use Windows security, then in the Security Information 
section, select the Use Windows integrated security option.

9. Click Save.

Working with Library Records
If you request the library contents without constraints, all records will be listed. When you request 
records from the library with constraints, only those records that match the constraints you 
specified will appear. The number of records displayed depends on the number of constraints 
you select. If you select many restraints, few records appear.

To view all library records

• Click Explore > Library Search > List.

The Librarian dialog appears with all records in the database. 

To search library records with constraints

1. Click Explore > Library Search > List With Constraints.

Figure 5-10List Constraints dialog

2. In the Field Name list, select a field on which you want to base a constraint.

3. In the Relation list, select the relation (operator) that applies to the field name.
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4. In the Value field, type the value of the field name based on the relation.

5. To add the selected constraint to the Conditions list, click Add.

6. Continue adding constraints to the conditions list as required.

7. Coupling distinct constraints within the Conditions list creates more specific 
conditions that enhance your search. To group constraints, select the constraints and 
then click Group. To separate grouped constraints, click the group, and then click 
Ungroup.

8. To change the relationship between constraints, click the relationship, and then click 
And or Or. 

9. To exclude compounds containing a certain number of atoms of specific elements, 
select or type the elements in the Elements Included table, and then type a 
minimum and maximum number of atoms of the element.

10. To exclude compounds containing certain elements, select or type the elements in 
the Excluded table.

11. To search for compounds fitting your criteria, click List.

Records that match all the constraints appear in the Records table. Listing 
constraints are saved. 

To add a record to the library

1. Right-click an active spectrum, and then click Add a Record.

The spectrum will be centroided automatically if it has not been centroided already. 
The Add a Record dialog appears with data from the spectrum.

2. On the Mass Spectral Information tab, type a name in the Compound Name field. 
The compound name is mandatory and must uniquely identify the compound within 
the library.

3. Edit any of the other fields. Many of the fields are filled in automatically from the data 
associated with the spectrum. 

4. Click the General Information tab, edit the fields as required, and then click OK.

Searching for a Similar Spectrum
You can search the library for a spectrum (and its related compound information) that matches 
(or is similar to) an active spectrum. Searches can be performed with or without constraints. 
When you search with constraints, only those records that match all the criteria appear. The 
results appear in a ranked list; the first item on the list is the best fit to the active spectrum. 
Entries lower in the list do not match as well. 

The more constraints you select, the more precise the list becomes and fewer, more relevant 
matches appear. Once you define a set of constraints they will apply to all subsequent searches, 
unless you edit them. 

Only peaks above the threshold are used in the search. When selecting search constraints, you 
can also add or subtract peaks from the active spectrum. For example, if you think a peak is 

Note: Element symbols are case-sensitive. For example, Hydrogen is H, 
not h and Sodium is Na, not NA or na.
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actually a background or noise spike, you would not want to use it for the search because it could 
produce inaccurate results. 

When you search without constraints you see a much larger list of suggested spectra because 
the library makes fewer specific matches to the spectral data. 

To search for a similar spectrum

1. Right-click on an active spectrum and then click Search With Constraints.

The software will centroid the spectrum automatically if you have not already done 
so.

Figure 5-11 Search Constraints dialog

2. In the Maximum Number of Match field, type the maximum number of compounds 
you want returned by the search.

3. In the Preselect Constraints section, select the check boxes for the constraints to 
apply.

4. For each constraint selected, in the Preset Tolerance section, type the tolerance.

5. If required, select a method of sorting records from the Result Sorted by list.

6. If required, type text in the Comment Contains field.
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7. If required, type text in the Keyword Contains field.

8. To apply peak constraints by adding and removing peaks, click Peak Constraints.

The Peaks Included table appears. 

9. To add peaks to the list you want to search against, click Add and then type the m/z 
and the corresponding intensity in the empty cell. 

10. To remove peaks so they will not be included in the search, select the peaks that you 
do not want to search against and then click Remove.

11. Click Search to save the constraints and begin the search.

To view a compound from the search results

If several spectra match the unknown spectrum, you may want to view other spectra and 
compare them to the unknown.

1. In the Search Results dialog, in the list of compounds, select the row number of the 
compound.

2. Click the spectrum pane of one of the known compounds. 

The spectrum of the selected compound appears.

Table 5-17 Tips

To do this... ... do this
Library searches: To group 
conditions

Select the conditions to group and then click Group. This 
function behaves like parentheses in formulas.

Library searches: To search 
without using constraints

Right-click an active spectrum, and then click Search Library. 
The Search Results dialog appears.

Table-specific queries: To 
view the entire table again

Right-click anywhere in the Results Table and then click Query > 
Show All. You can also apply the query again or edit the query.

Peak Integration: To review 
peaks

To review all peaks, make sure that all samples are listed in the 
Results Table.

The Peak Review window contains the peaks listed in the 
Results table. If some samples are hidden in the table (for 
example, if you applied a query), then they are also hidden in 
peak review.

Peak Integration: To move to 
the first peak in the batch

Right-click anywhere in the Peak Review pane and then click 
Show First Page. To move to the last peak in the batch, right-
click anywhere in the Peak Review pane and then click Show 
Last Page.

To examine calibration 
curves

Right-click anywhere in the curve, click Active Plot, and select 
the curve to be plotted on top.

Sample statistic review: To 
review an individual peak

Select the Display the Data Set(s) check box, and then, in the 
Data Point column, double-click the data point that represents 
the peak. The software displays the Peak Review window with 
the peak you chose. 

Results Tables: To return the 
Results Table to its original 
order

Right-click on the Results Table and click Sort > Sort By Index.
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Acquisition Methods: To 
create an acquisition method 
from the file information pane

Right-click the file information pane and then click Save 
Acquisition Method.

Table 5-18 Explore Quick Reference: Chromatograms and Spectrum 

Icon Name Function
Open File Click to open files.

Show Next Sample Click to navigate to the next sample.

Show Previous Sample Click to navigate to the previous sample.

GoTo Sample Click to open the Select Sample dialog.

List Data Click to view the data in tables.

Show TIC Click to generate a TIC from a spectrum.

Extract Using Dialog Click to extract ions by selecting masses.

Show Base Peak 
Chromatogram

Click to generate a BPC.

Show Spectrum Click to generate a spectrum from a TIC.

Copy Graph to new Window Click to copy the active graph to a new window.

Baseline Subtract Click to open the Baseline Subtract dialog.

Threshold Click to adjust the threshold.

Noise Filter Click to use the Noise Filter Options dialog to define 
the minimum width of a peak. Signals below this 
minimum width are regarded as noise.

Show ADC Click to view ADC data.

Table 5-17 Tips

To do this... ... do this
92                                                 Release Date: August 2011



Getting Started Guide
Show File Info Click to show the experimental conditions you used 
to collect your data.

Add arrows Click to add arrows to the x-axis of the active graph.

Remove all arrows Click to remove arrows from the x-axis of the active 
graph.

Offset Graph Click to compensate for slight differences in the time 
during which the ADC data and the mass 
spectrometer data were recorded. This is useful 
when overlaying graphs for comparison.

Force Peak Labels Click to label all the peaks.

Expand Selection By Click to set the expansion factor for a portion of a 
graph that you want to view in greater detail.

Clear ranges Click to return the expanded selection to normal 
view.

Set Selection Click to type start and stop points for a selection. 
This provides more accurate selection than is 
possible by highlighting the region using the cursor.

Normalize to Max Click to scale a graph to maximum, so that the most 
intense peak is scaled is to full scale, whether or not 
it is visible.

Show History Click to view a summary of data processing 
operations performed on a particular file, such as 
smoothing, subtraction, calibration, and noise 
filtering.

Open Compound Database Click to open the compound database.

Set Threshold Click to adjust the threshold.

Show Contour Plot Click to display selected data as either a spectrum 
graph or an XIC. Additionally, for data acquired by a 
DAD, a contour plot can display selected data as 
either a DAD spectrum or an XWC.

Show DAD TWC Click to generate a TWC of the DAD.

Show DAD Click to generate a DAD.

Table 5-18 Explore Quick Reference: Chromatograms and Spectrum  (Continued)

Icon Name Function
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Extract Wavelength Click to extract up to three wavelength ranges from a 
DAD spectrum to view the XWC.

Table 5-18 Explore Quick Reference: Chromatograms and Spectrum  (Continued)

Icon Name Function
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In this section, you will use the sample files found in the Example folder to learn how to select 
samples for quantitation, how to choose preset queries and create table-specific queries, and 
how to analyze the acquired data.

Quantitative Analysis
Quantitative analysis is used to find the concentration of a particular substance in a sample. By 
analyzing an unknown sample and comparing it to other samples containing the same substance 
with known concentrations (standards), the Analyst® software can calculate the concentration of 
the unknown sample. The process involves creating a calibration curve using the standards and 
then calculating the concentration for the unknown sample. The calculated concentrations of 
each sample are then available in a Results Table. 

About Quantitation Methods
A quantitation method is a set of parameters used to generate peaks in a sample. The 
quantitation method can include parameters used to locate and integrate peaks, generate 
standard curves, and calculate unknown concentrations.

You can create a quantitation method before data acquisition and then apply it to the quantitative 
data automatically upon completion of the batch. Alternatively, a quantitation method can be 
created and applied post-acquisition.

You can use three tools to create a quantitation method: the Quantitation Wizard, the Build 
Quantitation Method, and Quick Quant.

Build Quantitation Method

If you use the Build Quantitation Method you will not generate a Quantitation Results Table 
although the method can subsequently be used in the Quantitation Wizard to create a Results 
Table. The Build Quantitation Method can also be used to modify existing quantitation methods. 
This is the most flexible way of creating a quantitation method.

Quantitation Wizard

If you use the Quantitation Wizard, a Results Table is generated at the same time as the 
quantitation method. Alternatively, you can use a pre-existing quantitation method to create 
quantitate different sets of data. This is the most common way of creating a quantitation method.

Quick Quant

Quick Quant is part of the Batch Editor. You can use Quick Quant to add compound 
concentrations prior to data acquisition. Because you have not yet acquired a sample, you 
cannot choose a representative sample or review any peaks. With this process, you are only 
defining the method components. 

We do not recommend that you use the Quick Quant method that is generated. This quantitation 
method does not have the compound and sample-specific algorithm parameters that you need 
for peak selection. 
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If you have a previously saved quantitation method that you would like to use, you can select it 
from the Quantitation menu in your batch. For instructions on creating a batch, see Creating and 
Submitting a Batch on page 40.

About Results Tables
Results Tables summarize the calculated concentration of an analyte in each unknown sample 
based on the calibration curve. They also include the calibration curves as well as statistics for 
the results. You can customize the Results Table and view the Results Tables in layouts.

Using the software, you can export the data from a Results Table to a .txt file for use in other 
applications, such as Microsoft Excel. You can also export data in the table or just the data in the 
visible columns.

Creating Quantitation Methods and Generating Results Tables
For the following procedures, you will use previously acquired sample data that is installed with 
the Analyst software.

PK Data contains the batches Mix_Batch1 and Mix_Batch2. These sample batches are used to 
demonstrate the usefulness of metric plots to isolate problematic samples. The ions scanned 
were reserpine (609.4/195.0), minoxidil (210.2/164.2), tolbutamide (271.3/91.1) and 
rescinnamine (635.4/221.2), which is the internal standard. Batch 1 contains no errors in terms of 
sample preparation, whereas Batch 2 contains a QC sample where the internal standard was 
added twice (sample QC2). 

To create a method using the Quantitation Method Editor

1. Make sure that you have the Example folder selected.

2. On the Navigation bar, under Quantitate, double-click Build Quantitation Method. 

The Select Sample dialog appears. 

3. In the Data Files list, navigate to Triple Quad > Mix_Batch_2.

The samples in the selected data file appear in the Samples list.

4. In the Samples list, select the samples and then click OK.

5. In the Internal Standards table, do the following:

• In the Name column, select resinamine from the list. 

• In the Q1/Q3 column, from the list of masses, select 635.400/221.185 for each 
standard.

6. In the Analytes table, do the following:

• In the Name column, select reserpine. 

• In the Internal Standard column, from the list, select the internal standard to 
be associated with each analyte.

Note: If the Compound ID field was populated for the samples and internal 
standards in the acquisition method, then in the Internal Standards table, 
when you select a value in Q1/Q3 field, the Name field is automatically 
populated.
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• In the Q1/Q3 column, from the list of masses, select 609.400/195.039.

• If required, you can add one or more of the other compounds for a more 
complex analysis.

7. Click the Integration tab.

8. In general, the preset integration parameters are suitable for most peaks. However, if 
the integration is not suitable, you can change the algorithm. Click the Show or Hide 
Parameters icon to show the additional integration algorithms available.

9. Click the Calibration tab. The preset parameters are suitable for these samples.

10. Save the quantitation method as TutorialQuantMethod.qmf.

The new method can now be used when you create a batch in the Batch Editor or 
when you can use the Quantitation Wizard to generate a Results Table.

To use the Quantitation Wizard to create a Results Table

1. On the Navigation bar, under Quantitate, double-click Quantitation Wizard.

The Create Quantitation Set - Select Samples page appears.

2. In the Available Data Files list, navigate to Triple Quad > Mix_Batch_2, add all the 
samples, and then click Next.

The Create Quantitation Set - Select Settings & Query page appears.

3. In the Default Query section, click Select Existing: Query and then select 
Accuracy 15%. Click Next.

The Create Quantitation Set - Select Method page appears.

4. Click Choose Existing Method, select TutorialQuantMethod.qmf, and then click 
Finish.

The Results Table appears.

5. Save the Results Table as Tutorial Results Table.rdb.

Note: If the Compound ID field was populated for the samples and internal 
standards in the acquisition method, then in the Analytes table, the Name 
field and Q1/Q3 field are populated.

Note: The quantitation method can only be used in the current project 
unless you copy it to another project. To do this, click Tools > Project > 
Copy Data. A new project must be created and selected to be available for 
use.

Note: If you want to create a query at the same time, see To create a new 
standard query on page 98.

Tip!: To add or remove samples in the Results Table, click Tools > 
Results Table > Add/Remove Samples.
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To create a new standard query

You can create a query and a standard query numerous ways. The following is one example. For 
more information on creating queries, see the Help.

1. On the Navigation bar, in Quantitate mode, double-click Quantitation Wizard.

2. On the Create Quantitation Set - Select Samples page, select samples and then 
click Next.

3. On the Select Settings & Query page, in the Default Query section, select Create 
New Standard Query and then type a query name.

Figure 6-1 Create Quantitation Set - Select Settings & Query page

4. Click Next.

Tip!: You can create well-formatted reports from a Results Table using the 
Reporter software. See Using Reporter Software on page 121.
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Figure 6-2 Create Default Query page

5. In the Maximum Allowed Accuracy Variation for QCs (%) table in the Max. 
Variation column, type the maximum allowable percent of variation for each QC (for 
example, 5 is ±5%) in the same row as the corresponding concentration. If the 
concentrations were not specified during acquisition, they do not appear here. In that 
case, you will have to type them in the Concentration column.

6. In the Maximum Allowed Accuracy Variation for Standards (%) table, in the Max. 
Variation column, type the maximum allowable percent of variation for each 
standard (for example, 10 is ±10%) in the same row as the corresponding 
concentration. If the concentrations were not specified during acquisition, they do not 
appear here. In that case, you will have to type them in the Concentration column.

7. Click Next. 
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Figure 6-3 Create Quantitation Set - Select Method page

8. Select or create a method.

9. Click Finish.

The query is applied as a standard query. The query results appear as a Pass or Fail 
entry in the Standard Query Status column of the Results Table.

Defining the Layout of Results Tables
Four predefined views of the Results Table are available.

• Right-click in the Results Table and then click one of the following:

• To view the Full layout, click Full.

All the analytes are displayed.

• To view the Summary layout, click Summary and then click a field name.

• To view the Analyte layout, click Analyte and then click a single analyte if 
more than one analyte exists.

• To view the Analyte Group layout, click Analyte Group and then click an 
analyte group.

The table appears with the selected layout.

Tip!:  A new analyte group must be created first. To do this, right-click in 
the Results Table and then click Analyte Group > New.
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Sorting Data in Results Tables
You can sort the data in a Results Table in three different ways:

• Quickly sort the table on one to three columns, using one of the Sort buttons. This 
sort criteria cannot be saved. 

• Create a table-specific sort to save the sort criteria with the current table. Table-
specific sorts allow you to sort the current table on one to three columns and save 
the criterion for use with that table.

• Use a previously created preset sort. You can create and save a sort and later apply 
it to a Results Table. 

To sort a Results Table

1. Select up to three columns in the Results Table in the order that you want to sort 
them.

2. Do one of the following:

• To sort in ascending order, click A-Z.

• To sort in descending order, click Z-A.

To sort a Results Table and save the sort criteria 

1. Right-click in the Results Table and then click Sort > New.

Tip!:  To go back to the full view, right-click and click Full.

Tip!:  To save a sort or any other table setting, right-click in the table and 
then click Table Settings > Export To New Table Settings. The sort and 
other parameters can be used in the current project. To use the table 
settings in a different project you must copy it to another project. Click 
Tools > Project > Copy Data. A new project must be created and selected 
to be available for use.
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Figure 6-4 Sort dialog

2. In the Name field, type the name for the new sort.

3. For each sorting rule you want to set, in the Sort By section, do the following:

• In the Group list, select the type of column you want to sort on.

• In the Column list, select the column you want to sort on.

• Select the direction of the sort: Ascending or Descending.

4. Do one of the following:

• To perform the sort, save the sort criteria, and close the Sort dialog, click 
Save/Execute.

• To perform the sort and close the Sort dialog without saving the sort criteria, 
click Execute.

To save default sort criteria for future Results Tables

1. Click Tools > Settings > New Quantitation Results Table Settings.
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Figure 6-5 Table Settings dialog

2. Expand the Table Settings folder and then double-click the Default folder.

3. From the expanded Default folder, select the Sorts folder, and then click New.

Figure 6-6 Sort dialog

4. In the Name field, type a name for the new sort.

5. For each sorting rule you want to set, in the Sort By section, do the following:

• In the Group list, select the type of column you want to sort on.

• In the Column list, select the column you want to sort on.

• Select the direction of the sort: Ascending or Descending.
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6. To save the criteria and close the Sort dialog, click OK.

7. To close the Table Settings dialog, click Done.

To sort a Results Table using preset sort criteria

• Right-click in the Results Table, click Sort and then select the name of the sort that 
you want to use.

Results Table Right-Click Menu
The following options are available if you right-click in the Results Table.

Figure 6-7 Results Table Right-Click Menu 

Menu Function
Full Click to show all the columns.

Summary Click to show specific columns.

Analyte Click to show a specific analyte.

Analyte Group Click to create an analyte group.

Sample Type Click to show samples of a specific type or all samples.
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Peak Review and Manual Integration of Peaks
You can use peak review to survey the peaks that the software has identified, and then redefine 
the peak or the start and end points where necessary.

After you have identified the analytes and internal standards that the software must find, the 
software searches for the peaks in the samples. When the software identifies a peak, it displays 
the chromatograms for each analyte and internal standard in the Create Quantitation Method: 
Define Integration page of the Standard Wizard or on the Integration tab of the Full Method 
Editor. At this point, you confirm the peaks that are found or modify the quantitation method to 
better define your peaks.

Integrating Peaks Manually
During peak review, you may want to view a peak in its entirety—or you may want to examine the 
baseline to find out how well the software found the start and end points of the peak. Use the 
automatic zooming feature to help you do either.

To help the software find a peak, you can define the exact start and end points of the peak and 
background manually. These changes will apply only to that individual peak unless you update 
the global method.

To review peaks

1. Right-click in the Results Table, click Analyte and then select a sample.

2. Click Tools > Peak Review > Pane.

The peaks appear below the Results Table with only the peaks listed in the Results 
Table.

Add Formula Column Click to add a formula column.

Table Settings Click to edit or select a table setting.

Query Click to create or select a query.

Sort Click to create a sort or to sort by index.

Metric Plot Click to create a metric plot.

Delete Pane Click to delete the active pane.

Fill Down Click to fill the same data into the selected cells.

Add Custom Column Click to add a custom column.

Delete Custom Column Click to delete the selected custom column.

Tip!: To review an individual peak, right-click on a point on the curve and then click 
Show Peak. The software displays the Peak Review window with the peak you chose. 

Figure 6-7 Results Table Right-Click Menu  (Continued)

Menu Function
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3. Right-click in the pane and then click Options.

4. In the Peak Review Options dialog, in the Appearance section, change Num. 
rows to 1 and Num. columns to 2.

5. In the Automatic Zooming section, click Zoom Y axis to: 100% of largest peak to 
show the entire peak.

6. Click OK.

7. To move through the peaks, click the right-pointing arrow (for more information, see 
Figure 6-9 Peak Review Pane on page 107.) Go to the second injection of standard 
3. In this example, you could integrate the peak closer to the baseline by selecting 
the Specify Parameters option.

Figure 6-8 Peak Review Options dialog

Item Definition
1 Num. rows

2 Num. columns

3 Zoom Y axis to 100% of largest peak

Tip!: To move to a specific peak in the Peak Review pane, select the 
corresponding row in the Results Table.

2

1 3
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8. Click Show or Hide Parameters twice, and then click Specify Parameters -MQ III.

9. Change the Noise Percent value and click Apply.

You will see the peak integrated closer to the baseline.

10. If the change does not improve the peak integration, then adjust the Noise Percent 
parameter until you find the optimal value.

11. To update the algorithm for all peaks, right-click in the pane and then click Update 
Method.

Figure 6-9 Peak Review Pane

Item Description
1 Arrows: click to move through the peaks.

2 Show or Hide Parameters: click to show the integration parameters.

3 Integration parameters: click to change the parameters.

Note:  The Update Method function will only update the algorithm values 
for that specific analyte (or internal standard) and not all analytes.

1 2

3
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Figure 6-10Update Method

To manually integrate peaks

Manually integrating peaks should be done last. You should manually integrate peaks only if you 
have been unsuccessful in finding all the peaks after adjusting and updating the algorithm 
parameters. This is done to limit person-to-person variability.

1. In the Peak Review pane, click Manual Integration Mode.

Note: Peaks that are manually integrated, or where the algorithm was changed for 
only that peak, are identified as such in the Record Modified column of the Results 
Table, as are the peaks that have algorithm parameter changes for a sample but not 
updated to the entire analyte group.

Figure 6-11 Peak Review pane: Manual integration

Item Description
1 Manual Integration Mode

1
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2. Zoom in on the lower 10% of the peak.

3. Position the cross-hair where you want to define the start of the peak and then drag 
the cross-hair to where you want to define the end of the peak.

The software shades the area bounded by the base and sides of the peak. Peak 
parameters are gray as they are no longer applicable because the peak was drawn 
manually.

4. Do one of the following: 

• To make this change permanent, click Accept.

• To discard your changes, clear the Manual Integration check box.

Peak Review Right-Click Menu
The following options are available if you right-click in the Peak Review window or pane.

Figure 6-12Peak Review pane: Zooming in on a peak

Item Description
1 Lower 10% of the peak

Tip!: If you find that a peak was correct as originally selected, right-click 
the peak and then click Revert to Method.

1
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Calibration Curves
A calibration curve is used to find the calculated concentration of samples, including QC (quality 
control) samples. QC samples are added to a batch to estimate the data quality and accuracy of 
standards in the batch. QC samples have known analyte concentrations but are treated as 
unknowns so that the measured concentrations can be compared to the actual value.

The calibration curve is generated by plotting the concentration of the standard versus its area or 
height. If you are using an internal standard, the ratio of the standard concentration/internal 
standard versus the ratio of the standard peak height or area to the internal standard peak height 
or area is plotted. The area or height ratio of a sample is then applied to this curve to find the 

Figure 6-13Peak Review Right-Click Menu 

Menu Function
Options Click to open the Peak Review Options dialog.

Sample Annotation Click to open the Sample Annotation dialog.

Save Active to Text File Click to save the selected peak as a text file.

Show First Page Click to go to the first sample.

Show Last Page Click to go to the last sample.

Slide Show Peak Review Click to open the slide show.

Update Method Click to update the algorithm for all peaks.

Revert to Method Click to have a redefined peak reselected based on the current 
quantitation method.

Delete Pane Click to delete the active pane.
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concentration of the sample, as shown in the Results Table. A regression equation is generated 
by this calibration curve according to the regression you specified. The regression equation is 
used to calculate the concentration of the unknown samples.

Working with Calibration Curves
If you have a Results Table open, you can view the calibration curve and change the regression 
options. If you have two or more Results Tables open, you can overlay their calibration curves. To 
overlay curves, the method used to create the tables must be the same.

To display calibration curves

Plot a calibration curve to see the curve used for regression. If two or more curves are open, you 
can overlay them. The Calculated Concentration field in the Results Table reflects any changes 
resulting from the fit of the curve to the standard’s points

1. With a Results Table open, click Tools > Calibration > Pane. 

The Calibration Curve pane containing the calibration curve appears.

2. If you have more than one analyte you can view the calibration curve for another 
analyte:

• From the Analyte list, select an analyte.

• From the next list, select Area or Height, if needed.

3. To change the regression options for the calibration curve, do the following:

• Click Regression.

Figure 6-14Regression Options dialog

• In the Fit list, select Linear.

• In the Weight list, select 1 / x.

• Click OK.

The calibration curve reappears. The Calculated Concentration field reflects any 
changes resulting from the fit of the curve to the standard’s points. You can now 
review individual peaks on the curve. You can also exclude points from the curve to 
produce a better curve. 

Note: This option is available only when a Results Table is open in the workspace.
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4. If necessary, repeat these steps, to create a more appropriate curve.

5. To save the changes, click Accept.

To overlay calibration curves

1. With two or more open Results Tables, view a calibration curve for one of the tables.

2. Right-click the calibration curve and then click Overlay.

Figure 6-15Overlay dialog

Note: If you want to examine the curve for one table more closely, right-click on the 
curve and click Active Plot. Choose the curve to be plotted on top.
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3. Select the tables to overlay with the current curve.

4. Click OK.

The software plots the curves for all selected tables on the same graph.

Calibration Curve Right-Click Menu
The following options are available if you right-click in the Calibration window or pane.

Figure 6-16Calibration Curve Right-Click Menu 

Menu Function
Exclude (Include) Right-click the point and then click Exclude to exclude the point 

from the curve. Right-click the point and then click Include to 
include the dropped point.

Exclude All Analytes 
(Include All Analytes)

Right-click a point and then click Exclude All Analytes to exclude 
all the analytes from the curve. Right-click a point and then click 
Include All Analytes to include the points.

Show Peak Click to review an individual peak.

Overlay Click to overlay two graphs.

* A log scale arranges the data points in a more manageable view so that the effect of all 
points can be monitored simultaneously. For this view, select Log Scale Y Axis versus 
Log Scale X and not just the log of one axis.
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Sample Statistics
Use the Statistics window to view the statistics samples, typically for standards and QCs (quality 
controls). The data from each available batch in the Results Table appears in tabular form in the 
grid and a row of data appears for each standard or QC concentration.

Reviewing Sample Statistics
When you are viewing more than one Results Table, you can obtain statistical information on the 
standards and QCs for additional batches in the Statistics window. This allows you to compare 
results between batches and look for trends in the standards or QCs.

To view the statistics for standards and QCs

1. With a Results Table open, click Tools > Statistics.

The Statistics window appears.

2. In the Statistics Metric list, select Concentration.

3. In the Analyte Name field, select an analyte.

4. In the Sample Type field, select Standard.

The results appear.

5. Look at the %CV and Accuracy columns. 

The %CV shows you the coefficient of variance between the measurements of a 
single parameter, for example the area. Accuracy shows you how close the plotted 
point is to the interperlated value. 

6. If required, select the Display Low/High values check box and then examine the 
Low, High, and Mean for each row in the grid. Each row represents standards that 
have the same concentration levels.

7. Choose another analyte.

The results appear on a per-analyte basis.

Active Plot Click to see which plot is active.

Legend Click to display the graph legend.

Log Scale X Axis* Click to use a log scale for the X axis. 

Log Scale Y Axis* Click to use a log scale for the Y axis.

Delete Pane Click to delete the active pane.

Home Graph Click to rescale the graph to its original size

Figure 6-16Calibration Curve Right-Click Menu  (Continued)

Menu Function

* A log scale arranges the data points in a more manageable view so that the effect of all 
points can be monitored simultaneously. For this view, select Log Scale Y Axis versus 
Log Scale X and not just the log of one axis.
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8. To check for Quality Control variations at the same concentration levels, select QC in 
the Sample Type field.

To compare results between batches

The number of analytes and the analyte names must be the same for the data to be combined in 
the Statistics pane.

1. Open the Results Tables that you want to compare.

2. Click Tools > Statistics.

The Statistics window appears.

3. Do one of the following:

• To arrange the results by Results Table, in the Conc. as Rows list, select 
Group By Batch.

• To arrange the results in order of concentration, in the Conc. as Rows list, 
select Group By Concentration.

• To arrange the results in order of concentration, but without a row showing the 
statistics for each group or batch, in the Conc. as Rows list, select Group By 
Concentration (no All).

The software sorts the results. At the end of each batch or group, one or two 
additional rows appear: All (statistics for all results tables in that group) and Average 
(statistics on the statistics for that batch or group). 

Metric Plots
A metric plot graphically shows the data in a Results Table column plotted against the x-axis or 
the y-axis, or the data in two columns plotted against each other. This section describes how to 
generate and work with metric plots.

A few predefined metric plots are also included: 

• Int_Std_Response (to locate problem sample) 

• Analyte_Area versus Height (to verify chromatography behavior) 

• PK profile (conc. versus time point, to run after Sample query) 

Generating Metric Plots
You can use metric plots to plot a given column, such as Analyte Peak Area, Accuracy, or 
Calculated Concentration, from the Results Table. You can also plot two Results Table fields 
against each other. You can then investigate points that appear outside the normal range. Metric 
plots are often used with queries. For more information about queries, see the Help.

You can generate metric plots in the following ways:

• Use the Plot button to plot a column or columns of the current Results Table, but not 
save the plotting criteria.

• Create a table-specific plot to save the plot criteria with the current table.

• Create a global plot to save the plotting criteria for use with future Results Tables.
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You cannot see QC, unknown, blanks, double blanks, or solvents on the calibration curve, but 
you can generate metric plots of them.

To generate a metric temporary plot

1. With a Results Table open, do one of the following:

• To plot the data on the y-axis with the x-axis as an index, click the heading of 
the column for the data you want to plot.

• To plot the data from the first selected column on the x-axis and the second 
selected column on the y-axis, select two columns by pressing the Ctrl key as 
you click the column headings.

2. Above the Results Table, click the Metric Plot by Selection icon. (See Table 6-2 
Results Table Icons on page 119.)

The metric plot appears.

3. Right-click in the plot pane and then click Data Legend to view an explanation of the 
colors used by the plot. 

4. Right-click in the plot pane and then click Point Legend to view an explanation of 
the symbols used by the plot. 

To generate a metric plot and save the plot criteria

1. Open the Tutorial Results Table.rdb Results Table.

2. Right-click in the Results Table and then click Metric Plot > New.

Figure 6-17Example of a metric plot

Item Description
1 Double blanks

1

116                                                 Release Date: August 2011



Getting Started Guide
Figure 6-18Metric Plot dialog

3. In the Name field, type the name for the new plot criteria.

4. In the X-Axis section, in the Group list, to plot a field in the y-axis using the x-axis as 
an index, select Index and leave the Column list blank.

5. If you want to plot two columns against each other, in the Y-axis section, in the 
Group list, select Internal Standard, and then, in the Column list, select IS Peak 
Area.

6. If required, in the Regression list, select the type of regression you want to use, and 
then select the appropriate regression settings.

7. To generate the plot and save the plot criteria, click Save/Execute.

The metric plot appears. For more information, see Figure 6-17 Example of a metric 
plot on page 116.

8. Right-click in the plot pane and then click Data Legend to view an explanation of the 
colors used by the plot. 

9. Right-click in the plot pane and then click Point Legend to view an explanation of 
the symbols used by the plot. 

This set of criteria is now available for future plots of this Results Table when you 
right-click in the Results Table. You can also edit the plotting criteria.

10. To view the problem sample, try plotting the concentration of the unknown against 
time or plotting the area of the internal standard against the index. 
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To save default plot criteria for future Results Tables

1. Right-click in the Results Table and then click Table Settings > Export To New 
Table Settings.

This will export the table settings from the .rdb so that it can be reused in other 
quantitation runs within the project.

2. To export table settings to another project, on the Tools menu click Project > Copy 
Data.

Figure 6-19Copy Data dialog

Table 6-1 Integration Tab and Quantitation Wizard Icons 

Icon Name Function
Set parameters from 
Background Region

Click to use the peak that you selected.

Select Peak Click to use the background that you selected.

Manual Integration Mode Click to manually integrate peaks.

Show or Hide Parameters Click to toggle the peak-finding parameters between 
shown and hidden.

Show Active Graph Click to show the analyte chromatogram only.

Show Both Analyte and IS Click to show the analyte and its associated 
chromatogram (available only when an associated 
internal standard exists).
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Use Default View for Graph Click to return to the preset (view all data) view (if, 
for example, you have zoomed in on a 
chromatogram).

Table 6-2 Results Table Icons 

Icon Name Function
Sort Ascending by Selection Click to sort the selected column by ascending 

values.

Sort Descending by 
Selection

Click to sort the selected column by descending 
values.

Lock or Unlock Column Click to lock or unlock the selected column. You 
cannot move a locked column.

Metric Plot by Selection Click to create a metric plot from the selected 
column.

Show all Samples Click to show all the samples in the Results Table.

Delete Formula Column Click to delete formula columns.

Table 6-3 Icon Quick Reference: Quantitate Mode 

Icon Name Function
Add/Remove Samples Click to add or remove samples from the Results 

Table.

Export as Text Click to save the Results Table as a text file.

Modify Method Click to open a .wiff file.

Peak Review - Pane Click to review peaks in a pane.

Peak Review - Window Click to review peaks in a window.

Calibration - Pane Click to open the calibration curve in a pane.

Calibration - Window Click to open the calibration curve in a window.

Table 6-1 Integration Tab and Quantitation Wizard Icons  (Continued)

Icon Name Function
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Show First Peak Click to show the first peak in the pane or window.

Show Last Peak Click to show the last peak in the pane or window.

Show Audit Trail Click to show the audit trail for the Results Table.

Clear Audit Trail Click to clear the audit trail for the Results Table.

Statistics Click to open the Statistics window.

Report Generator Click to open the Reporter software.

Table 6-3 Icon Quick Reference: Quantitate Mode  (Continued)

Icon Name Function
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Using Reporter Software 
The Reporter software extends the reporting functionality available in the Analyst® software.

Analyst Software Reporter Overview
The Reporter software can be used to create custom reports with Microsoft Word and Excel 
(2007 or 2010). The Reporter software has the following features:

• Provides a variety of reports that use the data available in a Results Table, in file 
information, and in quantitative peak review windows.

• Uses Microsoft Word templates to provide the format information needed when 
generating reports. These templates can be created or modified to provide 
customized report formats. See the Help if you want to create or edit templates using 
the Report Template Editor

• Contains a blank starting template that can be used in the Analyst software Reporter 
editing environment to design report templates to meet most report requirement.

• Automates report generation through the use of the Autoquan Reporter batch script.

• Automatically prints, exports to Adobe Portable Document Format (pdf), and delivers 
results via email. This functionality requires the Save as PDF (Office 2007) addin 
that is installed by the Analyst software.

• Attaches processing scripts to report templates to expand both the content and 
automation level for various workflow requirements.

• Generates reports from custom software applications that use the available Analyst 
software programming libraries.

Reporter software can be used in three ways:

• Within the Analyst software to manually generate a report or set of reports.

• By a batch script to automate report generation within a batch. You may generate 
reports on a sample-by-sample basis, either during or after batch acquisition. 

• By applications that do not use the Analyst software.
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Reporter User Interface

Figure 7-1 User Interface

Item Option Description
1 File > Exit Exits the program and releases all resources.

2 Settings > Select 
Output Language

Sets the language dictionary that will be used to replace 
language tags within a report template. Templates that contain 
language tags within them can be used to generate reports in any 
language. The language tags are replaced with text from a 
matching tag in the dictionary file for the selected language. 
These dictionary files are contained in the folder: C:\Program 
Files\AB SCIEX\AnalystReporter\Resources \Languages.

2 Settings > Select 
Library

Browse to an spectral library. This library will be used for 
matching and scoring MS/MS from Results Tables that contain 
data from information dependent acquisition (IDA) triggered MS/
MS.

2 Settings > Select 
Template Folder

Sets the folder from which the available templates will be read. To 
return to the default template folder, select the Default option.

3 Help > About Shows information about the version of Reporter software 
currently installed.

32

4

5

1

6

7

7
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Generating Reports
The Reporter software extracts numerical data from the Results Table and sample and graphical 
information from the .wiff file.

You can select a template in the Available Template field.

4 Current Output 
Language

Displays the currently selected language dictionary used for 
replacing language tags within a report template. The language 
dictionary can be selected using Settings > Select Output 
Language.

5 Current Spectral 
Library

Displays the currently selected spectral library. The spectral 
library can be selected using Settings > Select Library.

6 Available 
Templates and 
Description

Displays a list of available report templates. Selecting a template 
will show a description of the template. To change the folder 
where available templates are read from, select Settings > 
Select Template Folder > Browse.

7 Output Format The Reporter software supports several output formats. Only 
formats that are compatible with the selected report template are 
enabled.

• Word: Microsoft Word document (.docx) is produced. This 
document can be viewed by Microsoft Word 2007 and 
above.

• PDF: The PDF option creates a report directly in PDF 
format.

• HTML: Microsoft Word is used to generate an HTML file. 
Associated image files are stored in a folder with the same 
name as the HTML file. 

• Excel: A plain text file (.csv) is produced. Report templates 
that contain values separated by commas can be opened 
in Microsoft Excel, where each value will be displayed in a 
separate cell. Only templates that are specifically marked 
as text-compatible can be used for this output format.

• Text: A plain text document (.txt) is produced. Only 
templates that have been specifically marked as text- 
compatible can be used for this output format.

• Print Automatically: If selected, after the report has been 
created it is printed to the selected printer. Select from any 
available printer.

Tip!: For reports that can be generated on a sample-by-sample basis, it may be more 
efficient to generate the reports automatically using a batch script during acquisition to 
avoid long processing times at the end of the acquisition. For more information about 
batch scripts, see the Scripts User Guide.

Figure 7-1 User Interface (Continued)

Item Option Description
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1. Open a Results Table.

2. Under Companion Software, double-click Reporter 3.2.

3. In the Analyst Reporter dialog, in the Available Templates field, select a template.

4. Click an output format.

The Word option is pre-selected and the report is automatically saved in the current 
project Results folder. If this option is not selected, then the report is created and 
opened in Word or printed as selected, but the report is not saved. This lets you edit 
the report in Word prior to saving the original report. 

5. Select either one document containing all samples or multiple documents with one 
sample in each.

6. Select the Print Automatically check box if you want your reports to print 
automatically to a pre-selected printer. 

The Default Printer set in Windows is used unless you select a different printer. The 
Reporter tool retains the selected printer between operations. If the printer is set to a 
.pdf printer driver, then you can use the Analyst Reporter to generate .pdf file 
versions of the created reports automatically.

7. Click Create Report.

The screen shows various progress indicators as the tool opens the template and 
populates it with data from the Results Table. Some reports may take seconds to 
generate, others may take longer. A large data set with many MRM transitions or a 
large number of graphics could result in reports of several hundred pages and could 
take hours to generate.

Table 7-1 Icons in Quantitate Mode 

Icon Name Function
Report Generator Click to open the Reporter software.
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Calibration Ions and Solutions
Table A-1 Tuning Frequency

Calibration Resolution Optimization

Scan Type Frequency Manual/
Automated

Frequency Manual/Automated

Q1 and Q3 3 to 6 months Both 3 to 6 months Both

LIT Every 2 weeks; 
as required

Both 3 to 6 months Automated only

Table A-2 Suggested Tuning Solutions for Quadrupole Systems

System Positive Negative
API 3200™ system and API 3000™ 
System

1 × 10–5 M PPG (1:10) 3 × 10–4 NEG PPG

API 4000™ system 2 × 10–6 M PPG (1:50) 3 × 10–4 NEG PPG

API 5000™ system 2 × 10–7 M PPG (1:500) 3 × 10–5 NEG PPG (1:10)

AB SCIEX Triple Quad™ 5500 system 2 × 10–7 M PPG (1:500) 3 × 10–5 NEG PPG (1:10)

Table A-3 Suggested Tuning Solutions for LIT Systems

Q1 and Q3 LIT
Instrument Positive Negative Positive and 

Negative
3200 QTRAP® system 1 × 10–5 M PPG (1:10) 3 × 10–4 NEG 

PPG
3 × 10–4 NEG PPG

4000 QTRAP system 2 × 10–6 M PPG (1:50) 3 × 10–4 NEG 
PPG

1:100 Agilent mix

AB SCIEX QTRAP 5500 
system

2 × 10–7 M PPG 
(1:500)

3 × 10–5 NEG 
PPG (1:10)

1:100 Agilent mix

Table A-4 Q1 and Q3 PPG Positive Ion Scans

Instrument Masses
API 2000™ system 59.0 175.1 616.5 906.7 1254.9 1545.1 – –

API 3000™ system 59.0 175.1 616.5 906.7 1254.9 1545.1 2010.5 2242.6

API 3200 system 59.0 175.1 616.5 906.7 1254.9 1545.1 – –

API 4000 system 59.0 175.1 616.5 906.7 1254.9 1545.1 2010.5 2242.6

API 5000 system 59.0 175.1 616.5 906.7 1080.8 1196.9 – –

AB SCIEX Triple Quad 5500 
system

59.0 175.1 616.5 906.7 1080.8 1196.9 – –

QTRAP system 59.0 175.1 616.5 906.7 1254.9 1545.1 – –
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3200 QTRAP system 59.0 175.1 616.5 906.7 1254.9 1545.1 – –

4000 QTRAP system 59.0 175.1 616.5 906.7 1254.9 1545.1 2010.5 2242.6

AB SCIEX QTRAP 5500 
system

59.0 175.1 616.5 906.7 1080.8 1196.9 – –

Table A-5 Q1 and Q3 PPG Negative Ion Scans

Instrument Masses
API 2000 system 45.0 585.4 933.6 1223.8 1572 – – –

API 3000 system 45.0 585.4 933.6 1165.8 1572.1 1863.3 2037.4 2211.6

API 3200 system 45.0 585.4 933.6 1223.8 1572.1 1863.3 – –

API 4000 system 45.0 585.4 933.6 1223.8 1572.1 1863.3 2037.4 2211.6

API 5000 system 45.0 411.3 585.4 933.6 1223.8 – – –

AB SCIEX Triple Quad 
5500 system

45.0 411.3 585.4 933.6 1223.8 – – –

QTRAP system 45.0 585.4 933.6 1223.8 1572.1 – – –

3200 QTRAP system 45.0 585.4 933.6 1223.8 1572.1 – – –

4000 QTRAP system 45.0 585.4 933.6 1223.8 1572.1 1863.3 2037.4 2211.6

QTRAP 5500 system 45.0 411.3 585.4 933.6 1223.8 – – –

Table A-6 Masses and Polarity for the 3200 QTRAP System (PPG 3000)

Instrument/Polarity Masses
LIT Positive 115.1 500.4 1080.8 1661.2

LIT Negative 121.1 585.4 991.8 1630.1

Table A-7 Masses and Polarity for the 4000 QTRAP System (Agilent)

Instrument/ 
Polarity

Masses

LIT Positive 118.087 322.049 622.030 922.010 1521.972 2121.934 2721.895

LIT Negative 112.985 431.982 601.978 1033.988 1633.949 2234.911 –

Table A-8 Masses and Polarity for the AB SCIEX QTRAP 5500 System (Agilent)

Instrument/ 
Polarity

Masses

LIT Positive 118.087 322.049 622.030 922.010 – – –

LIT Negative 112.985 431.982 601.978 – – – –

Table A-4 Q1 and Q3 PPG Positive Ion Scans (Continued)

Instrument Masses
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Parameters and Scan Types
This section describes the different parameters and scan types that you can use for your 
analysis.

About Instrument Parameters
Source-dependent parameters, compound-dependent parameters, and detector parameters are 
all configured in the Analyst® software and applied at specific points to the mass filter rail (ion 
path). You should understand what each parameter controls and how it affects resolution, 
intensity, and peak shape so that you can achieve optimal results during sample analysis. You 
should also consider how changing the value of one parameter can affect another parameter 
further along the ion path.

Source-Dependent Parameters
These parameters may change depending on the source you are using.

GS1 (Gas 1): The GS1 parameter controls the nebulizer gas. The nebulizer gas helps generate 
small droplets of sample flow and affects spray stability and sensitivity.

GS2 (Gas 2): The GS2 parameter controls the auxiliary, or turbo, gas. It is used to help 
evaporate the solvent to produce gas phase sample ions.

TEM (Temperature): The TEM parameter controls the temperature of the turbo gas in the 
TurboIonSpray® probe or the temperature of the probe in the heated nebulizer (or APCI) probe.

CUR (Curtain Gas): The CUR parameter controls the gas flow of the Curtain Gas™ interface. 
The Curtain Gas interface is located between the curtain plate and the orifice. It assists in solvent 
evaporation and prevents solvent droplets from entering and contaminating the ion optics. The 
gas flow should be maintained as high as possible without losing sensitivity.

IS (IonSpray Voltage): The IS parameter controls the voltage applied to the electrode that 
ionizes the sample in the ion source. It depends on the polarity and it affects the spray stability 
and the sensitivity. This parameter can be compound-dependent and should be optimized for 
each compound.

IS (Ion Transfer Voltage): For the PhotoSpray® source, the IS parameter controls the voltage 
that transfers the ions from the primary ionization region towards the curtain plate orifice.

NC (Needle Current): The NC parameter controls the current applied to the corona discharge 
needle in the APCI probe, used in the Turbo V™ source. The discharge ionizes solvent 
molecules, which in turn ionize the sample molecules.

ihe (Interface Heater): The ihe parameter switches the interface heater on and off. Heating the 
interface helps maximize the ion signal and prevents contamination of the ion optics. This should 
always stay on. The button controlling the interface heater reads ON when the interface heater is 
on.

IHT (Interface Heater Temperature): The IHT parameter controls the temperature of the 
NanoSpray® interface heater and is only available if the NanoSpray ion source and interface are 
installed. 
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svp (Multi-source Selector): The svp parameter controls the selection of the DuoSpray™ ion 
source probes: TurboIonSpray probe or APCI probe.

Compound-Dependent Parameters
The compound-dependent parameters consist mostly of voltages in the ion path. Optimal values 
for compound-dependent parameters vary depending on the compound being analyzed.

Quadrupole- and LIT-Mode Scan Parameters
The following parameters are available for optimization if you are running a quadrupole mode 
scan or an LIT-mode scan.

DP (Declustering Potential): The DP parameter controls the voltage on the orifice, which 
controls the ability to decluster ions between the orifice and the skimmer (or for systems with a 
QJet® Ion Guide, between the orifice and QJet Ion Guide). It is used to minimize the solvent 
clusters that may remain on the sample ions after they enter the vacuum chamber, and, if 
required, to fragment ions. The higher the voltage, the higher the energy imparted to the ions. If 
the DP parameter is too high, unwanted fragmentation may occur.

EP (Entrance Potential): The EP parameter controls the potential difference between the 
voltage on Q0 and ground. The entrance potential guides and focuses the ions through the high-
pressure Q0 region.

FP (Focusing Potential): (For API 2000™ and API 3000™ systems only.) The FP parameter 
controls the voltage applied to the focusing ring lens. The focusing potential helps focus the ions 
through the skimmer region of the mass spectrometer interface. It can induce fragmentation in 
the interface area, similar to the declustering potential. 

CEP (Collision Cell Entrance Potential): (For the API 2000 system, API 3200™ system, and 
the 3200 QTRAP® system only.) The CEP parameter controls the collision cell entrance 
potential, which is the potential difference between Q0 and IQ2. It focuses ions into Q2 (collision 
cell). CEP is used in Q1, MS/MS-type, and LIT scans. Note that for Q3 scans, this voltage is 
called IQ2 and is preset to fixed mode.

CE (Collision Energy): The CE parameter controls the potential difference between Q0 and Q2 
(collision cell). It is used only in MS/MS-type scans. This is the amount of energy that the 
precursor ions receive as they are accelerated into the collision cell, where they collide with gas 
molecules and fragment.

CAD (CAD Gas): The CAD parameter controls the pressure of collision gas in the collision cell 
during Q3, MS/MS-type, and LIT scans. For Q3 scans, the collision gas helps to focus the ions as 
they pass through the collision cell; the preset for the CAD parameter is in fixed mode. For MS/
MS-type scans, the collision gas aids in fragmenting the precursor ions. When the precursor ions 
collide with the collision gas, they can dissociate to form product ions. For LIT scans, the collision 
gas helps to focus and trap ions in the LIT.

CXP (Collision Cell Exit Potential): The CXP parameter controls the potential difference 
between RO2 and IQ3 (for the API 2000 system, API 3200 system, QTRAP system, and 
3200 QTRAP system) or between RO2 and ST3 (for the API 3000 system, API 4000™ system, 
API 5000™ system, and 4000 QTRAP system). It is only used in Q3 and MS/MS-type scans, 
where it transmits the ions into Q3.

IE1 (Ion Energy 1): The IE1 parameter controls the potential difference between Q0 and RO1. 
Although this parameter does affect the sensitivity, it has a greater impact on peak shape, and it 
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is considered a resolution parameter. IE1 is used in Q1, MS/MS-type, and LIT scans. This 
parameter should only be used by experienced instrument operators.

IE3 (Ion Energy 3): The IE3 parameter controls the potential difference between RO2 and RO3. 
Although this parameter does affect the sensitivity, it has a greater impact on peak shape, and it 
is considered a resolution parameter. IE3 is used in Q3 and MS/MS-type scans. This parameter 
should only be used by experienced instrument operators.

LIT Mode Scan Parameters
In addition to the compound-dependent parameters that are available on the Compound tab, 
several parameters are available on the MS tab or the Advanced MS tab for LIT (linear ion trap) 
mode scans that will affect your results. Because parameters on the MS tab or the Advanced MS 
tab cannot be changed in real time, the best method of sample introduction for optimizing these 
parameters is infusion. The acquisition must be stopped between each parameter change.

Q0 Trapping: The Q0 trapping parameter controls the storage of ions in the Q0 region. It is used 
to increase sensitivity and duty cycle by trapping ions in the Q0 region while ions are being mass-
selectively ejected from the LIT. You must use fixed fill time with this parameter.

CES (Collision Energy Spread): The CES parameter, in conjunction with the Collision Energy 
(CE), determines which three discreet collision energies will be applied to the precursor mass in 
an Enhanced Product Ion (EPI) or MS/MS/MS (MS3) experiment when CES is used. By entering 
a collision energy spread value, CES is automatically turned on.

TDF CE (Time Delayed Fragmentation Collision Energy): The TDF CE parameter controls the 
potential difference between RO2 and RO3 for TDF (Time Delayed Fragmentation) scans. This is 
the amount of energy that the precursor ions receive as they are accelerated into Q3, where they 
collide with gas molecules and fragment.

Q3 Cool Time: The Q3 Cool Time parameter controls the amount of time that the precursor ions 
are allowed to cool prior to collection of their product ions in TDF (Time Delayed Fragmentation) 
scans. 

Q3 Entry Barrier: The Q3 Entry Barrier parameter controls the potential difference between RO2 
and RO3. It is used to transfer the ions from Q2 into the LIT.

AF2 (Excitation Energy): The AF2 parameter is the voltage of the auxiliary frequency (Aux RF) 
applied to Q3 during MS/MS/MS scans. It is used to fragment the isolated second precursor ion. 

MS/MS/MS Fragmentation Time: The MS/MS/MS Fragmentation Time parameter controls the 
amount of time that the excitation energy is applied in MS/MS/MS scans. It is used in 
combination with the excitation energy to fragment the isolated second precursor ion.

MCS (Multi-Charge Separation) Barrier: The MCS Barrier parameter controls the voltage used 
when eliminating the singly-charged ions from the LIT in an EMC (Enhanced Multi-Charge) scan.

Q3 Empty Time: The Q3 Empty Time parameter controls the amount of time that singly-charged 
ions are removed from the LIT in an EMC (Enhanced Multi-Charge) scan.

Fixed LIT Fill Time: The Fixed LIT Fill Time parameter controls the amount of time that the LIT 
fills with ions.

DFT (Dynamic Fill Time): DFT will dynamically calculate the length of time that ions are 
collected in the LIT based on the incoming ion signal. When DFT is turned on the signal is 
optimized to either increase sensitivity or minimize space-charging.
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EXB (Exit Barrier): The EXB parameter controls the voltage on the exit lens. It is used in LIT 
scans to mass-selectively eject ions from the LIT. It affects the peak width, the peak shape, and 
the intensity of the ion signal.

AF3 (Trap RF Amplitude): The AF3 parameter controls the zero-to-peak voltage of the auxiliary 
frequency (Aux RF) applied to Q3 when ejecting ions from the LIT. The AF3 parameter affects the 
peak width, the peak shape, and the intensity of the ion signal.

Detector Parameters
The following parameters affect the detector.

CEM (CEM): The CEM parameter controls the voltage applied to the detector. The voltage 
controls the detector response. 

DF (Deflector): The DF parameter controls the voltage applied to the deflector. It is used to direct 
ions into the detector. It is preset to be in fixed mode.

Scan Types
You can perform quadrupole-mode and LIT-mode scans either individually or in combination 
when analyzing your sample. 

Scan Techniques
MS: In MS scans, also referred to as single MS scans, ions are separated according to their 
mass-to-charge ratio. A single MS scan may be used to find or confirm the molecular weight of a 
compound. Single MS scans can also be referred to as survey scans. MS scans do not provide 
any information as to the chemical make-up of the ions other than the mass. To obtain more 
information about your ions, you need to perform MS/MS or MS/MS/MS.

MS/MS: MS/MS scans are used to help identify or confirm a molecular species. In MS/MS, a 
precursor ion can be fragmented in one of two locations.

• For triple quadrupole instruments, fragmentation occurs in the collision cell.

• For LIT instruments, fragmentation can occur in the collision cell or the linear ion 
trap.

If enough energy is used, the precursor ion fragments to produce characteristic product ions.

MS/MS/MS: The LIT instrument MS/MS/MS scans go one step further than MS/MS scans. A 
fragment that is produced in the collision cell is fragmented further in the trap to give more 
structural information about the molecular ion.

Quadrupole-Mode Scan Types
Triple quadrupole instruments have high-sensitivity MRM (Multiple Reaction Monitoring) 
capabilities required for quantitation experiments. In addition, they have highly specific scan 
types such as precursor ion and neutral loss scans which allow you to perform a more advanced 
search on your samples’ components.

Q1 MS (Q1): A full scan using the first quadrupole (Q1). The ion intensity is returned for every 
requested mass in the scan range.
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Q1 Multiple Ions (Q1 MI): A zero width scan type using the first quadrupole (Q1). The ion 
intensity is returned for the specified masses only. 

Q3 MS (Q3): A full scan using the third quadrupole (Q3). The ion intensity is returned for every 
requested mass in the scan range.

Q3 Multiple Ions (Q3 MI): A zero width scan type using the third quadrupole (Q3). The ion 
intensity is returned for the specified masses only.

MRM (MRM): Mode of operating a triple quadrupole instrument so that an ion of given mass in 
Q1 must fragment or dissociate to give a product ion of specific mass in Q3 in order for a 
response to be detected. Used primarily for quantitation.

Product Ion (MS2): MS/MS full scan where the first quadrupole (Q1) is fixed to transmit a 
specific precursor ion and the third quadrupole (Q3) scans a defined mass range. Used to 
identify all of the products of a particular precursor ion. 

Precursor Ion (Prec): MS/MS scan where the third quadrupole (Q3) is fixed at a specified mass-
to-charge ratio to transmit a specific product ion and the first quadrupole (Q1) scans a mass 
range. Used to confirm the presence of a precursor ion or more commonly used to identify 
compounds sharing a common product ion.

Neutral Loss (NL): MS/MS scan where both the first quadrupole (Q1) and the third quadrupole 
(Q3) scan a mass range, a fixed mass apart. A response is observed if the ion chosen by the first 
analyzer fragments by losing the neutral loss (the fixed mass) specified. Used to confirm the 
presence of a precursor ion or more commonly used to identify compounds sharing a common 
neutral loss.

LIT (Linear Ion Trap)-Mode Scan Types
The LIT-mode scans use the third quadrupole, Q3, as a linear ion trap. Ions are trapped and 
stored in the trap before being scanned out, giving increased sensitivity. In addition, MS/MS/MS 
can be performed in the trap, providing more information about your sample. 

Enhanced MS (EMS): Ions are scanned in Q1 to the linear ion trap where they are collected. 
These ions are scanned out of Q3 to produce single MS type spectra.

Enhanced Multi-Charge (EMC): This scan is similar to the EMS scan except that before 
scanning the ions out of the linear ion trap, there is a delay period in which low-charge state ions 
(primarily singly-charged ions) are allowed to preferentially escape from the linear ion trap. When 
the retained ions are scanned out, the multiply-charged ion population dominates the resulting 
spectrum.

Enhanced Product Ion (EPI): Product ions are generated in the Q2 collision cell by the 
precursor ions from Q1 colliding with the collision (CAD) gas in Q2. These characteristic product 
ions are transmitted and collected in Q3. The ions are scanned out of the linear ion trap to 
produce product ion spectra. Use the EPI scan mode to achieve good resolution and intensity.

Enhanced Resolution (ER): This scan is similar to the EMS scan except that a small 30 Da 
mass around the precursor mass is scanned out of the linear ion trap at the slowest scan rate to 
produce a narrow window of the best-resolved spectra.

MS/MS/MS (MS3): In MS/MS/MS, product ions are generated in the Q2 collision cell. These 
product ions are transmitted and then collected in linear ion trap. The linear ion trap isolates a 
specific product ion and removes all other ions from the trap. By applying a different voltage in 
the trap, the selected product ion collides with the residual nitrogen in Q3, further fragmenting the 
ion producing MSn fragments.
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Time Delayed Frag (TDF): Product ions are generated and collected in the linear ion trap. 
During the first part of the collection period, the lower mass ions are not collected in the linear ion 
trap. During the second part of the collection period, all masses over the mass range of interest 
are collected. The resulting enhanced product ion spectra are simplified compared to EPI scan 
type spectra. The nature of the spectra aids in the interpretation of the structure and 
fragmentation pathways of the molecule of interest.
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A
acquisition

starting 42
stopping 45

acquisition methods
adding experiments 37
adding or removing peripheral devices 32
adding periods 38
changing 47
creating from file information pane 92
MRM scans 30
Q1 MI scans 28
Q1 MS scans 26

ADC data, viewing 59
adding

adding sets and samples 40
captions to graphs 71
experiments to acquisition methods 37
periods to acquisition methods 38
peripheral devices to acquisition methods

32
peripheral devices to hardware profiles 13
records to the Library Database 89
samples to Results Tables 97
text to graphs 71

adjusting
algorithm parameters 107
injection volume 42
peak width 21
performance 23
threshold 67

AF2, defined 129
AF3, defined 130
algorithms

adjusting parameters 107
types 76

analog to digital converter properties, setting
36
Analyst smoothing algorithm 76
analyte groups, creating 100
analyzing data 55
API Instrument project

overview 20
Auto Increment, Batch Editor 42

automatic tuning, defined 21
autosampler properties, setting 33

B
background subtract to file 73
background subtraction 73
backing up

API Instrument project 20
instrument settings 22

Base Peak Chromatogram
generating 64
purpose 60

Batch Editor
Auto Increment 42
changing values in a table 47
Fill Down 42
Quantitation Methods 45
right-click menu, features 48
setting sample locations 43

batches
adding sets and samples 40
changing values in a table 47
comparing 115
importing 46
overview 39
submitting 42

BPC. See Base Peak Chromatogram

C
calibrating, overview 21
calibration curves

overview 110
captions

adding to graphs 71
See also text

CE, defined, Collision Energy, defined 128
CEM, defined 130
centroid, spectral data 26
centroiding data 78
CEP, defined 128
changing

acquisition methods 47
Batch Editor tables 47
LC pump properties 32

changing. See adjusting
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chromatograms
BPC 60
DAD 60
generating XICs 61
overlaying 71
overview 60
right-click menu features 67
TICs 60
TWC 60
types 60
XICs 60
XWC 60
See also chromatographic data

chromatographic data
overview 55

Collision Cell Entrance Potential, defined 128
colors

Contour Plots 81
column oven properties, setting 34
comparing batches 115
Contour Plots

colors 81
intensity and absorbance, setting 81
overview 80
right-click menu features 81
selecting areas 81
viewing 80

copying
graphs 69
subprojects 19

copying experiments 38
creating

acquisition methods 92
analyte groups 100
MRM scans 30
Q1 MI scan 28
Q1 MS scans 26
quantitation methods 96
Results Tables 96
standard queries 98
subprojects 18

criteria
saving metric plot criteria 118

Curtain Gas, defined 127

D
DAD. See Diode Array Detector
data

acquiring 42

analyzing 55
centroiding 78
chromatographic 55
comparing 71
experimental conditions, viewing 57
files, viewing 55
generating XICs 61
obtaining quantitative data 59
opening file 56
opening files 79
opening processed data files 79
peak parameters 78
saving processed data files 79
smoothing 76
sorting in Results Tables 101
spectral 25, 55
stopping acquisition 45
storing 41
tables, viewing 57
TICs 60

Data List tab, described 55
databases

Library 84
Default project, overview 20
deflector parameter, defined 130
deleting

panes 70
device status 48
DF, defined 130
Diode Array Detector

properties, setting 36
purpose 60
viewing 65

displaying
TICs 60
See also viewing

dwell time, defined 28

E
editing. See changing
EMC scan, defined 131
EMS scan, defined 131
Entrance Potential, defined 128
EP, defined 128
EPI scan, defined 131
ER scan, defined 131
Example project, overview 20
EXB, defined 130
Excitation Energy, defined 129
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Exit Barrier, defined 130
experiments, copying 38
Extracted Ion Chromatograms

generating 61
generation methods 61
purpose 60

Extracted Wavelength Chromatogram
generating 65
purpose 60

F
files

navigating between sample files 56
opening 56
viewing 55

Fill Down, Batch Editor 42
Fixed LIT Fill Time, defined 129
formulas, viewing 83
Fragment Interpretation Tool

connecting to a spectrum 82
matching fragments 83
overview 82

fragments, formula and monoisotopic mass 83

G
Gas 1, defined 127
Gas 2, defined 127
Gaussian smoothing algorithm 76
generating

BPCs 64
metric plots 116
reports 123
TWCs 66
XWCs 65

graphs
adjusting threshold 67
captions 71
copying 69
current spectrum, instrument optimization

23
cycle overlays 72
labeling 71
overlaying 71
rescaling 69
summing 72
text 71
unlocking ranges 74
zooming in 70
See also windows, panes

H
hardware profiles

adding peripheral devices 13
overview 9
troubleshooting 14

hiding panes 70

I
IE1, defined 128
IE3, defined 129
importing batches 46
injection volume, changing 42
instrument optimization, overview 21
instrument status 50
integrated syringe pump properties, setting 34
Interface Heater Temperature, defined 127
Interface Heater, defined 127
Ion Energy 1, defined 128
Ion Energy 3, defined 129
Ion Transfer Voltage, defined 127
IonSpray Voltage, defined 127
isotopes, viewing 83

L
labeling graphs 71
Library Database

adding records 89
connecting 85
records 88
searching 89
searching with constraints 91
viewing compounds 91

Library Search 84
linking panes 69
locking panes 70

M
manual integrating, peaks 105
manual tuning, defined 21
maximizing panes 70
MCS Barrier, defined 129
methods. See quantitation methods or acquisi-
tion methods
metric plots

generating 116
overview 115

modifying LC pump properties 32
molecular structure, formula difference 84
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molecular structure, Fragment Interpretation
Tool 83
monoisotopic mass of fragments 83
moving panes 69
MRM scan, defined 131
MRM scans, creating 30
MS scans, overview 130
MS/MS scans, defined 130
MS/MS/MS Fragmentation Time, defined 129
MS3 scan, defined 131
Multi-Charge Separation Barrier, defined 129

N
Nebulizer Current, defined 127
Needle Current, defined 127
Neutral Loss scan, defined 131
noise, background subtraction 73

O
opening

data files 56
overlaying graphs 71

P
panes

defined 69
deleting 70
hiding 70
linking 69
locking 70
maximizing 70
moving 69
tiling 70
See also windows, graphs

parameters
adjusting algorithm parameters 107
backing up 22
restoring 22

peak hopping, spectral data 25
Peak List tab, described 55
peak parameters 78
peak review

integrating peaks 108
overview 105
right-click menu features 109, 113

peaks
adjusting algorithm parameters 107
adjusting width 21
formula and monoisotopic mass 83

integrating closer to the baseline 106
integration 91
manual integration 105
reviewing 91, 105

periods, adding to acquisition methods 38
peripheral device, status 50
peripheral devices

adding to acquisition methods 32
adding to hardware profiles 13

polarity masses 126
Precursor Ion scan, defined 131
Product Ion scan, defined 131
profile, spectral data 25
projects

folder descriptions 15
installed 20
organization 15
overview 15
subprojects, overview 16

Q
Q0 trapping, defined 129
Q1 MS scans

creating 26
defined 130

Q1 Multiple Ion scan
creating 28
defined 131

Q3 Cool Time, defined 129
Q3 Empty Time, defined 129
Q3 Entry Barrier, defined 129
Q3 scan, defined 131
Quantitation Methods

Batch Editor 45
quantitation methods

creating 96
overview 95
updating 107

Quantitation Wizard
creating Results Tables 97

quantitative analysis, overview 95
queries

creating standard queries 98
table-specific 91

queue
overview 39
right-click menu, features 51
states 49

Queue Manager
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overview 48
queue options

setting 39
Queue Server, states 49

R
records

adding to the Library Database 89
removing

peripheral devices from acquisition meth-
ods 32

reports, generating 123
rescaling graphs 69
Reserpine

concentrations 26
results summary, overview 23
Results Tables

calibration curves 111
creating 96
metric plots 115, 116
overview 96
Quantitation Wizard 97
Record Modified column 108
right-click menu features 104
saving metric plot criteria 118
saving sort criteria 102
sorting 101
statistics 114
viewing specific layouts 100

reviewing
peaks 91, 105
sample statistics 114
statistics 91

S
sample queue, overview 39
samples

acquiring 42
adding to a batch 40
adding to Results Tables 97
data files 56
setting locations in the Batch Editor 43
starting acquisition 42
stopping acquisition 45

saving
metric plot criteria 118

scan techniques 130
scans

Q1 MI 28

Q1 MS 26
searching

Library Database 89
with constraints 91

selecting
areas in Contour Plots 81

sets
adding samples 40
adding to a batch 40

setting
analog to digital converter properties 36
autosampler properties 33
column oven properties 34
Diode Array Detector properties 36
integrated syringe pump properties 34
queue options 39
switching valve properties 35

smoothing data 76
sorting

Results Tables 101
saving criteria 102

spectra
background subtraction 73
comparing compounds 91
displaying TICs 61
formula and monoisotopic mass 84
Fragment Interpretation Tool 82
generating XICs 61
overlaying 71
overview 59
right-click menu features 68
searching Library Database 90
searching with constraints 91

spectral data
overview 25, 55

spectra
See also spectral data

standard queries, creating 98
statistics

comparing batches 115
reviewing 91, 114

storing data 41
submitting, samples 42
subprojects

copying 19
creating 18
overview 16

summing graphs 72
svp, described 127
switching valve properties, setting 35
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T
TDF CE, defined 129
TDF scan, defined 132
temperature, parameter 127
text

adding to graphs 71
moving 71
See also captions

threshold, adjusting 67
TIC. See Total Ion Chromatogram
tiling panes 70
Time Delayed Fragmentation Collision Energy,
defined 129
Total Ion Chromatogram

displaying 60
purpose 60

Total Wavelength Chromatogram
generating 66
purpose 60

Trap RF Amplitude, defined 130
troubleshooting hardware profiles 14
tuning

instrument optimization 21
overview 21

tuning solutions 125
TWC. See Total Wavelength Chromatogram

U
unlocking ranges 74
updating quantitation methods 107

V
viewing

ADC data 59
Contour Plots 80
data 55
data in tables 57
device status 50
Diode Array Detector 65
experimental conditions 57
instrument status 50
isotopes 83
specific Results Tables layout 100
spectra 91
statistics 91

W
windows

defined 69
See also panes, graphs

X
XIC. See Extracted Ion Chromatogram
XWC. See Extracted Wavelength Chromato-
gram
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